
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>In arrivo un nuovo fumetto dedicato a David Bowie | News | SENTIREASCOLTARE</title>
<meta name="title" content="In arrivo un nuovo fumetto dedicato a David Bowie | News | SENTIREASCOLTARE">
<meta content="In arrivo un nuovo fumetto dedicato a David Bowie | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-0-1.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/arrivo-nuovo-fumetto-dedicato-david-bowie/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-0-1.jpg">
<meta name="description" content="David Bowie diventa un fumetto.">
<meta property="og:description" content="David Bowie diventa un fumetto.">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'https:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>



<script type="application/javascript" src="//ced.sascdn.com/tag/1748/smart.js" async></script>
<script type="application/javascript">
	    var sas = sas || {};
	    sas.cmd = sas.cmd || [];
	    sas.cmd.push(function() {
	        sas.setup({ networkid: 1748, domain: "//www3.smartadserver.com", async: true });
	    });
	    sas.cmd.push(function() {
	        sas.call("onecall", {
	            siteId: 95514,
	            pageId: 632101,
	            formats: [
	                 { id: 39291 }
	,{ id: 39292 }
	,{ id: 38750 }
	,{ id: 38752 }
	,{ id: 38762 }
	,{ id: 38765 }
	,{ id: 41234 }
	            ],
	            target: ''
	        });
	    });
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='Le mamme omofobe americane contro &#8220;Toy Story 4&#8221;' href='https://sentireascoltare.com/news/mamme-omofobe-americane-contro-toy-story-4/' />
<link rel="canonical" href="https://sentireascoltare.com/news/arrivo-nuovo-fumetto-dedicato-david-bowie/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=410576' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Farrivo-nuovo-fumetto-dedicato-david-bowie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Farrivo-nuovo-fumetto-dedicato-david-bowie%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/blockadblock.js' type="text/javascript"></script>
<script type='text/javascript' defer='defer'>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			//alert('AdBlock is non attivo');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			//alert('AdBlock è attivo');
			//if(confirm('ciao questo sito sopravvive grazie ai banner\nquindi sarebbe cosa gradita se tu disabilitassi il software di blocco\nper questo sito')){
				var escluso = 'http://sentireascoltare.com/sa-ad-block/';
				//alert(location.href); 
				if(location.href != escluso)
					location.href = escluso;
			//}
			//else {
				//location.href = 'http://www.google.com';
			//}
		}

		// Recommended audit because AdBlock lock the file 'blockadblock.js' 
		// If the file is not called, the variable does not exist 'blockAdBlock'
		// This means that AdBlock is present
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
		//	blockAdBlock.onDetected(adBlockDetected);
			//blockAdBlock.onNotDetected(adBlockNotDetected);
			// and|or
			//blockAdBlock.on(true, adBlockDetected);
			//blockAdBlock.on(false, adBlockNotDetected);
			// and|or
			blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		// Change the options
		//blockAdBlock.setOption('checkOnLoad', false);
		// and|or
		blockAdBlock.setOption({
			debug: false,
			checkOnLoad: true,
			resetOnEnd: false
		});	
	</script>
</head>
<body class="news-template-default single single-news postid-410576">

<div id="sas_38765"></div>
<script type="application/javascript">
	    sas.cmd.push(function() {
	        sas.render("38765");  // Formato : Skin 1x1
	    });
	</script>


<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #525252 !important;
          border-color: #525252 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #525252 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #525252 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #000000 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #000000 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #AAAAAA !important;
        }
        .qc-cmp-ui {
            background-color: #525252 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
    </style>



<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="social"><a target="_blank" title="" href="https://www.facebook.com/pages/Sentireascoltare/276387480602"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/facebook.png" /></a><a target="_blank" title="" href="https://instagram.com/sentireascoltare"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/instagram.png" /></a><a target="_self" title="" href="https://sentireascoltare.com/rss-2/"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/rss.png" /></a><a target="_blank" title="" href="https://twitter.com/SAonlinemag"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/twitter.png" /></a></div>
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-410576" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/arrivo-nuovo-fumetto-dedicato-david-bowie/" />
<meta itemprop="name" content="In arrivo un nuovo fumetto dedicato a David Bowie" />
<meta itemprop="description" content="Dopo la Barbie, il fumetto. Celebrare David Bowie, ormai, è diventato pane quotidiano i tutti i campi, se è vero, com'è vero, che presto l'artista " />
<meta itemprop="reviewBody" content="Dopo la Barbie, il fumetto. Celebrare David Bowie, ormai, è diventato pane quotidiano i tutti i campi, se è vero, com'è vero, che presto l'artista inglese avrà anche un comic a lui dedicato. Il fumettista americano Michael Allred (Madman, X-Statix), in collaborazione con la moglie colorista Laura e lo sceneggiatore Steve Horton (Amala’s Blade), ha infatti realizzato una biografia a fumetti di Bowie che sarà pubblicata negli Stati Uniti il 7 gennaio 2020 dalla casa editrice Insight Editions.



Il titolo dell'opera - riporta Fumettologica - è Bowie: Stardust, Rayguns, &amp; Moonage Daydreams e avrà come oggetto la carriera del musicista britannico fino alla notorietà e, in parallelo, le vicende del suo alter ego Ziggy Stardust, fino a uno scontro fra i due in grado di cambiare il mondo intero.

A seguire, vi anticipiamo alcune pagine in anteprima del volume, che è possibile preordinare (in lingua inglese) già da adesso:







Su queste colonne trovate un ampio monografico dedicato a Bowie, alcune recensioni della discografia come Low, Never Let Me Down, Reality, Heroes, Ziggy Stardust, Young Americans e l’album-testamento Blackstar." />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Valerio Di Marco" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="David Bowie" />
</span>
<meta itemprop="datePublished" content="2019-07-12">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-0-1-650x363.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/arrivo-nuovo-fumetto-dedicato-david-bowie/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>In arrivo un nuovo fumetto dedicato a David Bowie</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content contentToSlide">
<div class="toslice">
<div class="box">
<p>Dopo la <a href="https://sentireascoltare.com/news/david-bowie-barbie-speciale-50-anni-space-oddity/">Barbie</a>, il fumetto. Celebrare <strong><a href="https://sentireascoltare.com/artisti/david-bowie/">David Bowie</a></strong>, ormai, è diventato pane quotidiano i tutti i campi, se è vero, com&#8217;è vero, che presto l&#8217;artista inglese avrà anche un comic a lui dedicato. Il fumettista americano <strong>Michael Allred</strong> (<em>Madman</em>, <em>X-Statix</em>), in collaborazione con la moglie colorista Laura e lo sceneggiatore Steve Horton (<em>Amala’s Blade</em>), ha infatti realizzato una biografia a fumetti di <strong>Bowie</strong> che sarà pubblicata negli Stati Uniti il 7 gennaio 2020 dalla casa editrice Insight Editions.</p>
<p><img class="alignnone size-medium wp-image-410577" src="https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-0-481x650.jpg" alt="" width="481" height="650" /></p>
<p>Il titolo dell&#8217;opera &#8211; riporta <a href="https://www.fumettologica.it/2019/07/david-bowie-fumetti-biografia/?fbclid=IwAR39NAuULSyesgFlEaOP_mWksJcMfLy_6UVsGa6RqKr_StPaG93UcOkDAHQ" target="_blank" rel="noopener">Fumettologica</a> &#8211; è <strong><em>Bowie: Stardust, Rayguns, &amp; Moonage Daydreams</em></strong> e avrà come oggetto la carriera del musicista britannico fino alla notorietà e, in parallelo, le vicende del suo alter ego Ziggy Stardust, fino a uno scontro fra i due in grado di cambiare il mondo intero.</p>
<p>A seguire, vi anticipiamo alcune pagine in anteprima del volume, che è possibile <a href="https://www.amazon.it/Bowie-Stardust-Rayguns-Moonage-Daydreams/dp/1683834488/&amp;tag=fmtl-21" target="_blank" rel="noopener">preordinare</a> (in lingua inglese) già da adesso:</p>
<p><img class="alignnone size-medium wp-image-410578" src="https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-1-476x650.jpg" alt="" width="476" height="650" /></p>
<p><img class="alignnone size-medium wp-image-410579" src="https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-2-476x650.jpg" alt="" width="476" height="650" /></p>
<p><img class="alignnone size-medium wp-image-410580" src="https://sentireascoltare.com/wp-content/uploads/2019/07/bowie-allred-3-476x650.jpg" alt="" width="476" height="650" /></p>
<p>Su queste colonne trovate un ampio <a href="https://sentireascoltare.com/artisti/david-bowie/"><strong>monografico</strong></a> dedicato a Bowie, alcune recensioni della discografia come <a href="https://sentireascoltare.com/recensioni/david-bowie-low/"><strong><em>Low</em></strong></a>, <a href="https://sentireascoltare.com/recensioni/david-bowie-never-let-me-down/"><strong><em>Never Let Me Down</em></strong></a>, <a href="https://sentireascoltare.com/recensioni/david-bowie-reality/"><strong><em>Reality</em></strong></a>, <a href="https://sentireascoltare.com/recensioni/david-bowie-heroes/"><strong><em>Heroes</em></strong></a>,<a href="https://sentireascoltare.com/recensioni/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars/"> <strong><em>Ziggy Stardust</em></strong></a>, <a href="https://sentireascoltare.com/recensioni/david-bowie-young-americans-deluxe/"><strong><em>Young Americans</em></strong></a> e l’album-testamento <a href="https://sentireascoltare.com/recensioni/david-bowie-blackstar/"><em><strong>Blackstar</strong></em></a>.</p>
<div class="data-articolo">
12 Luglio 2019 <span class="autore">di <a title="Valerio Di Marco" href="https://sentireascoltare.com/autore/valerio-di-marco/">Valerio Di Marco</a></span>
</div>
</div>
</div>
<span class="slice">Leggi tutto</span>
</div>
</div>
<div class="riferimento">
<div class="soggetto-album">
<a class="left" title="Blackstar" href="https://sentireascoltare.com/album/david-bowie-blackstar/">
<figure>
<img width="285" height="285" src="https://sentireascoltare.com/wp-content/uploads/2015/12/david-bowie-blackstar.jpg" class="attachment-285x285 size-285x285 wp-post-image" alt="Blackstar" title="Blackstar" srcset="https://sentireascoltare.com/wp-content/uploads/2015/12/david-bowie-blackstar.jpg 500w, https://sentireascoltare.com/wp-content/uploads/2015/12/david-bowie-blackstar-150x150.jpg 150w" sizes="(max-width: 285px) 100vw, 285px" /> <div id="calendar" class="calendar"><div class="date"><div class="month">gen</div><div class="day">08</div><div class="year">2016</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <span class='spotify'></span> </figure>
</a>
<h4>
<a title="David Bowie" href="https://sentireascoltare.com/artisti/david-bowie/">
David Bowie </a>
</h4>
<h3>
<a title="Blackstar" href="https://sentireascoltare.com/album/david-bowie-blackstar/">
Blackstar </a>
</h3>
<div class="tracklist">
<div class="elenco">
<ul class="toScroll">
<li class="dispari">
Blackstar
</li>
<li class="pari">
Tis a Pity She Was a Whore
</li>
<li class="dispari">
Lazarus <a class="video-correlato" title="David Bowie &#8211; Lazarus" href="https://sentireascoltare.com/video/david-bowie-lazarus/"></a>
</li>
<li class="pari">
Sue (Or in a Season of Crime)
</li>
<li class="dispari">
Girl Loves Me
</li>
<li class="pari">
Dollar Days
</li>
<li class="dispari">
I Can't Give Everything Away
</li>
</ul>
</div>
</div>
<a class="continua" title="Blackstar" href="https://sentireascoltare.com/album/david-bowie-blackstar/">continua</a>
</div>
</div>
</div>
<footer>
TAG
<a title="Blackstar" href="https://sentireascoltare.com/album/david-bowie-blackstar/">Blackstar</a>
<a title="David Bowie" href="https://sentireascoltare.com/artisti/david-bowie/">David Bowie</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3480796590"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="Le mamme omofobe americane contro &#8220;Toy Story 4&#8221;" href="https://sentireascoltare.com/news/mamme-omofobe-americane-contro-toy-story-4/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="Le mamme omofobe americane contro &#8220;Toy Story 4&#8221;" href="https://sentireascoltare.com/news/mamme-omofobe-americane-contro-toy-story-4/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2019/07/coverlg_home-e1562952330160-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="Le mamme omofobe americane contro &#8220;Toy Story 4&#8221;" title="Le mamme omofobe americane contro &#8220;Toy Story 4&#8221;" /> <span class="">
Le mamme omofobe americane contro &#8220;Toy Story 4&#8221; </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
</header>
<figure>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#51383f373e1122343f253823343022323e3d253023347f323e3c" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-132392">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/David-Bowie-Low-300x300.jpg');">
<a title="David Bowie &#8211; Low" href="https://sentireascoltare.com/recensioni/david-bowie-low/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
Low </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; Low" href="https://sentireascoltare.com/recensioni/david-bowie-low/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-390912">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2015/10/david-bowie-never-let-me-down-650x650.jpg');">
<a title="David Bowie &#8211; Never Let Me Down" href="https://sentireascoltare.com/recensioni/david-bowie-never-let-me-down/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
Never Let Me Down </h4>
<div class="details">
<div class="autore">
di <a title="Davide Cantire" href="https://sentireascoltare.com/autore/davide-cantire/">Davide Cantire</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; Never Let Me Down" href="https://sentireascoltare.com/recensioni/david-bowie-never-let-me-down/"></a>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-249678">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2014/10/nothing-has-changed-bowie.jpg');">
<a title="David Bowie &#8211; Nothing Has Changed" href="https://sentireascoltare.com/recensioni/david-bowie-nothing-has-changed/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
Nothing Has Changed </h4>
<div class="details">
<div class="autore">
di <a title="Giulio Pasquali" href="https://sentireascoltare.com/autore/giulio/">Giulio Pasquali</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; Nothing Has Changed" href="https://sentireascoltare.com/recensioni/david-bowie-nothing-has-changed/"></a>
</article>
</section>
</section>
<section id="correlato-4" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-146464">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/david-bowie-reality-300x300.jpg');">
<a title="David Bowie &#8211; Reality" href="https://sentireascoltare.com/recensioni/david-bowie-reality/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
Reality </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; Reality" href="https://sentireascoltare.com/recensioni/david-bowie-reality/"></a>
</article>
</section>
</section>
<section id="correlato-5" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-154364">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2013/03/the-next-day-bowie-300x300.jpg');">
<a title="David Bowie &#8211; The Next Day" href="https://sentireascoltare.com/recensioni/david-bowie-the-next-day/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
The Next Day </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; The Next Day" href="https://sentireascoltare.com/recensioni/david-bowie-the-next-day/"></a>
</article>
</section>
</section>
<section id="correlato-6" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-147930">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars-front-625x612.jpg');">
<a title="David Bowie &#8211; The rise and fall of Ziggy Stardust and the Spiders from Mars" href="https://sentireascoltare.com/recensioni/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
The rise and fall of Ziggy Stardust and the Spiders from Mars </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; The rise and fall of Ziggy Stardust and the Spiders from Mars" href="https://sentireascoltare.com/recensioni/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars/"></a>
</article>
</section>
</section>
<section id="correlato-7" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-127658">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_5109.jpg');">
<a title="David Bowie &#8211; Young Americans Deluxe" href="https://sentireascoltare.com/recensioni/david-bowie-young-americans-deluxe/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
Young Americans Deluxe </h4>
<div class="details">
<div class="autore">
di <a title="Gianni Avella" href="https://sentireascoltare.com/autore/gianni/">Gianni Avella</a> </div>
</div>
<a class="continua" title="David Bowie &#8211; Young Americans Deluxe" href="https://sentireascoltare.com/recensioni/david-bowie-young-americans-deluxe/"></a>
</article>
</section>
</section>
<section id="correlato-8" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-368498">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2014/10/R-1326123-1360685865-2353.jpeg');">
<a title="David Bowie – &#8220;Heroes&#8221;" href="https://sentireascoltare.com/recensioni/david-bowie-heroes/"></a>
</figure>
<h3>
David Bowie </h3>
<h4>
&#8220;Heroes&#8221; </h4>
<div class="details">
<div class="autore">
di <a title="Tommaso Iannini" href="https://sentireascoltare.com/autore/tommasoiannini/">Tommaso Iannini</a> </div>
</div>
<a class="continua" title="David Bowie – &#8220;Heroes&#8221;" href="https://sentireascoltare.com/recensioni/david-bowie-heroes/"></a>
</article>
</section>
</section>
<section id="correlato-9" class="correlato-3 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-28916">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2018/07/david-bowie-loving-the-alien-1983-1988.jpg');">
<a title="David Bowie" href="https://sentireascoltare.com/artisti/david-bowie/"></a>
</figure>
<span>
<a class="continua" title="David Bowie" href="https://sentireascoltare.com/artisti/david-bowie/">
<h3>David Bowie</h3>
</a>
</span>
</article>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>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</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/collabora/">Collabora</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2019 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3039276557" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
</footer>
</section>



<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>

<span class="xss-sf"></span><span class="xss-lf"></span>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
</html>
