
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&#8220;Letizia Battaglia &#8211; Shooting the Mafia&#8221;. Al cinema con I Wonder Pictures il documentario sulla grande fotografa | News | SENTIREASCOLTARE</title>
<meta name="title" content="&#8220;Letizia Battaglia &#8211; Shooting the Mafia&#8221;. Al cinema con I Wonder Pictures il documentario sulla grande fotografa | News | SENTIREASCOLTARE">
<meta content="&#8220;Letizia Battaglia &#8211; Shooting the Mafia&#8221;. Al cinema con I Wonder Pictures il documentario sulla grande fotografa | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2020/07/STM_sito.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/letizia-battaglia-shooting-the-mafia-cinema-i-wonder-pictures-documentario-fotografa/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2020/07/STM_sito.jpg">
<meta name="description" content="Dal 16 luglio scorso è approdato nelle sale italiane Letizia Battaglia - Shooting the Mafia, ritratto personale e intimo su Letizia Battaglia, fotografa palermitana e fotoreporter per il quotidiano L’Ora">
<meta property="og:description" content="Dal 16 luglio scorso è approdato nelle sale italiane Letizia Battaglia - Shooting the Mafia, ritratto personale e intimo su Letizia Battaglia, fotografa palermitana e fotoreporter per il quotidiano L’Ora">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->




<script type="application/javascript" src="//ced.sascdn.com/tag/1748/smart.js" async></script>
<script type="application/javascript">
	    var sas = sas || {};
	    sas.cmd = sas.cmd || [];
	    sas.cmd.push(function() {
	        sas.setup({ networkid: 1748, domain: "//www3.smartadserver.com", async: true });
	    });
	    sas.cmd.push(function() {
	        sas.call("onecall", {
	            siteId: 95514,
	            pageId: 632101,
	            formats: [
	                 { id: 39291 }
	,{ id: 39292 }
	,{ id: 38750 }
	,{ id: 38752 }
	,{ id: 38762 }
	,{ id: 38765 }
	,{ id: 41234 }
	            ],
	            target: ''
	        });
	    });
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sentireascoltare.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='Coronavirus. Da Oxford sono incoraggianti i primi dati sul vaccino anti-Covid-19' href='https://sentireascoltare.com/news/coronavirus-oxford-incoraggianti-primi-dati-vaccino-anti-covid-19/' />
<link rel="canonical" href="https://sentireascoltare.com/news/letizia-battaglia-shooting-the-mafia-cinema-i-wonder-pictures-documentario-fotografa/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=431981' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fletizia-battaglia-shooting-the-mafia-cinema-i-wonder-pictures-documentario-fotografa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fletizia-battaglia-shooting-the-mafia-cinema-i-wonder-pictures-documentario-fotografa%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body class="news-template-default single single-news postid-431981">


<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-431981" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/letizia-battaglia-shooting-the-mafia-cinema-i-wonder-pictures-documentario-fotografa/" />
<meta itemprop="name" content="&#8220;Letizia Battaglia &#8211; Shooting the Mafia&#8221;. Al cinema con I Wonder Pictures il documentario sulla grande fotografa" />
<meta itemprop="description" content="Dal 16 luglio scorso è approdato nelle sale italiane Letizia Battaglia - Shooting the Mafia, ritratto personale e intimo su Letizia Battaglia, fotogr" />
<meta itemprop="reviewBody" content="Dal 16 luglio scorso è approdato nelle sale italiane Letizia Battaglia - Shooting the Mafia, ritratto personale e intimo su Letizia Battaglia, fotografa palermitana e fotoreporter per il quotidiano L’Ora. Una vita vissuta senza schemi: dalla fotografia di strada, per documentare i morti di mafia, all’impegno in politica, Letizia Battaglia è stata una figura fondamentale nella Palermo e nell’Italia tra gli anni Settanta e Novanta. Intrecciando interviste e testimonianze d’archivio, Kim Longinotto racconta la vita di un’artista passionale e coraggiosa, mostrando non solo un’esistenza straordinaria e anticonformista, ma anche uno spaccato di storia italiana. In cerca di una libertà che passa per il sogno di una Sicilia sciolta dalle catene della mafia. Di seguito il trailer.

La fotografa, di recente, è stata anche tra i protagonisti dell'ultimo documentario di Franco Maresco, La mafia non è più quella di una volta, presentato lo scorso anno a Venezia e del quale potete leggere la nostra recensione, a cura di Cecilia Strazza.

https://youtu.be/um7PmSGZybc" />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Davide Cantire" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="Franco Maresco" />
</span>
<meta itemprop="datePublished" content="2020-07-20">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/07/STM_sito.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/letizia-battaglia-shooting-the-mafia-cinema-i-wonder-pictures-documentario-fotografa/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>&#8220;Letizia Battaglia &#8211; Shooting the Mafia&#8221;. Al cinema con I Wonder Pictures il documentario sulla grande fotografa</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content">
<p>Dal 16 luglio scorso è approdato nelle sale italiane <strong><em>Letizia Battaglia &#8211; Shooting the Mafia</em></strong>, ritratto personale e intimo su Letizia Battaglia, fotografa palermitana e fotoreporter per il quotidiano L’Ora. Una vita vissuta senza schemi: dalla fotografia di strada, per documentare i morti di mafia, all’impegno in politica, Letizia Battaglia è stata una figura fondamentale nella Palermo e nell’Italia tra gli anni Settanta e Novanta. Intrecciando interviste e testimonianze d’archivio, <strong>Kim Longinotto</strong> racconta la vita di un’artista passionale e coraggiosa, mostrando non solo un’esistenza straordinaria e anticonformista, ma anche uno spaccato di storia italiana. In cerca di una libertà che passa per il sogno di una Sicilia sciolta dalle catene della mafia. Di seguito il trailer.</p>
<p>La fotografa, di recente, è stata anche tra i protagonisti dell&#8217;ultimo documentario di <a href="https://sentireascoltare.com/artisti/franco-maresco/"><strong>Franco Maresco</strong></a>, <strong><em>La mafia non è più quella di una volta</em></strong>, presentato lo scorso anno a Venezia e del quale potete leggere la nostra <a href="https://sentireascoltare.com/recensioni/franco-maresco-la-mafia-non-e-piu-quella-di-una-volta-venezia/">recensione</a>, a cura di Cecilia Strazza.</p>
<p><iframe title="Letizia Battaglia - Shooting the Mafia | Trailer italiano ufficiale HD" width="500" height="281" src="https://www.youtube.com/embed/um7PmSGZybc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="data-articolo">
20 Luglio 2020 <span class="autore">di <a title="Davide Cantire" href="https://sentireascoltare.com/autore/davide-cantire/">Davide Cantire</a></span>
</div>
</div>
</div>
</div>
<footer>
TAG
<a title="Franco Maresco" href="https://sentireascoltare.com/artisti/franco-maresco/">Franco Maresco</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3480796590"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="Coronavirus. Da Oxford sono incoraggianti i primi dati sul vaccino anti-Covid-19" href="https://sentireascoltare.com/news/coronavirus-oxford-incoraggianti-primi-dati-vaccino-anti-covid-19/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="Coronavirus. Da Oxford sono incoraggianti i primi dati sul vaccino anti-Covid-19" href="https://sentireascoltare.com/news/coronavirus-oxford-incoraggianti-primi-dati-vaccino-anti-covid-19/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2020/07/covid-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="Coronavirus. Da Oxford sono incoraggianti i primi dati sul vaccino anti-Covid-19" title="Coronavirus. Da Oxford sono incoraggianti i primi dati sul vaccino anti-Covid-19" /> <span class="">
Coronavirus. Da Oxford sono incoraggianti i primi dati sul vaccino anti-Covid-19 </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
</header>
<figure>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#fe97909891be8d9b908a978c9b9f8d9d91928a9f8c9bd09d9193" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-413295">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2019/09/56784.jpg');">
<a title="Franco Maresco &#8211; La mafia non è più quella di una volta" href="https://sentireascoltare.com/recensioni/franco-maresco-la-mafia-non-e-piu-quella-di-una-volta-venezia/"></a>
</figure>
<h3>
Franco Maresco </h3>
<h4>
La mafia non è più quella di una volta </h4>
<div class="details">
<div class="autore">
di <a title="Cecilia Strazza" href="https://sentireascoltare.com/autore/cecilia-strazza/">Cecilia Strazza</a> </div>
</div>
<a class="continua" title="Franco Maresco &#8211; La mafia non è più quella di una volta" href="https://sentireascoltare.com/recensioni/franco-maresco-la-mafia-non-e-piu-quella-di-una-volta-venezia/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-413302">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2019/09/Franco-Maresco-e1567753265703.jpg');">
<a title="Franco Maresco" href="https://sentireascoltare.com/artisti/franco-maresco/"></a>
</figure>
<span>
<a class="continua" title="Franco Maresco" href="https://sentireascoltare.com/artisti/franco-maresco/">
<h3>Franco Maresco</h3>
</a>
</span>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati vuoto">
<header>
<h2> <span class="fine-box"></span></h2>
</header>
<section class="container">
<div></div>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>
var jq = jQuery.noConflict();

var functions = ['postNavigation','galleria','correlati','allArtistNews'];

jq(document).ready(function(){

	jq(".news .tracklist .elenco .toScroll").mCustomScrollbar();
	
	loadAjaxBlockFunctions();
	loadJsFunctions();
	
});

function loadAjaxBlockFunctions(){
	
		
	//loadAjaxBlock(431981,"general","blocks/general","postNavigation","#block-pt-nav",false,"news");
	loadAjaxBlock(431981,"general","blocks/general","piuLetti","#block-piuletti",true,"news");
	loadAjaxBlock(431981,"news","blocks/single/news","magazine","#block-magazine",true);
	loadAjaxBlock(431981,"news","blocks/single/news","allArtistNews","#all-artist-news",true,"a:1:{i:0;O:7:&quot;WP_Post&quot;:24:{s:2:&quot;ID&quot;;i:413302;s:11:&quot;post_author&quot;;s:6:&quot;101053&quot;;s:9:&quot;post_date&quot;;s:19:&quot;2019-09-07 11:34:10&quot;;s:13:&quot;post_date_gmt&quot;;s:19:&quot;2019-09-07 09:34:10&quot;;s:12:&quot;post_content&quot;;s:0:&quot;&quot;;s:10:&quot;post_title&quot;;s:14:&quot;Franco Maresco&quot;;s:12:&quot;post_excerpt&quot;;s:0:&quot;&quot;;s:11:&quot;post_status&quot;;s:7:&quot;publish&quot;;s:14:&quot;comment_status&quot;;s:6:&quot;closed&quot;;s:11:&quot;ping_status&quot;;s:6:&quot;closed&quot;;s:13:&quot;post_password&quot;;s:0:&quot;&quot;;s:9:&quot;post_name&quot;;s:14:&quot;franco-maresco&quot;;s:7:&quot;to_ping&quot;;s:0:&quot;&quot;;s:6:&quot;pinged&quot;;s:0:&quot;&quot;;s:13:&quot;post_modified&quot;;s:19:&quot;2019-09-07 11:34:10&quot;;s:17:&quot;post_modified_gmt&quot;;s:19:&quot;2019-09-07 09:34:10&quot;;s:21:&quot;post_content_filtered&quot;;s:0:&quot;&quot;;s:11:&quot;post_parent&quot;;i:0;s:4:&quot;guid&quot;;s:61:&quot;https://sentireascoltare.com/?post_type=artista&amp;#038;p=413302&quot;;s:10:&quot;menu_order&quot;;i:0;s:9:&quot;post_type&quot;;s:7:&quot;artista&quot;;s:14:&quot;post_mime_type&quot;;s:0:&quot;&quot;;s:13:&quot;comment_count&quot;;s:1:&quot;0&quot;;s:6:&quot;filter&quot;;s:3:&quot;raw&quot;;}}");
	//loadAjaxBlock(431981,"news","blocks/single/news","galleria","#block-galleria",true,"a:1:{i:0;O:7:&quot;WP_Post&quot;:24:{s:2:&quot;ID&quot;;i:413302;s:11:&quot;post_author&quot;;s:6:&quot;101053&quot;;s:9:&quot;post_date&quot;;s:19:&quot;2019-09-07 11:34:10&quot;;s:13:&quot;post_date_gmt&quot;;s:19:&quot;2019-09-07 09:34:10&quot;;s:12:&quot;post_content&quot;;s:0:&quot;&quot;;s:10:&quot;post_title&quot;;s:14:&quot;Franco Maresco&quot;;s:12:&quot;post_excerpt&quot;;s:0:&quot;&quot;;s:11:&quot;post_status&quot;;s:7:&quot;publish&quot;;s:14:&quot;comment_status&quot;;s:6:&quot;closed&quot;;s:11:&quot;ping_status&quot;;s:6:&quot;closed&quot;;s:13:&quot;post_password&quot;;s:0:&quot;&quot;;s:9:&quot;post_name&quot;;s:14:&quot;franco-maresco&quot;;s:7:&quot;to_ping&quot;;s:0:&quot;&quot;;s:6:&quot;pinged&quot;;s:0:&quot;&quot;;s:13:&quot;post_modified&quot;;s:19:&quot;2019-09-07 11:34:10&quot;;s:17:&quot;post_modified_gmt&quot;;s:19:&quot;2019-09-07 09:34:10&quot;;s:21:&quot;post_content_filtered&quot;;s:0:&quot;&quot;;s:11:&quot;post_parent&quot;;i:0;s:4:&quot;guid&quot;;s:61:&quot;https://sentireascoltare.com/?post_type=artista&amp;#038;p=413302&quot;;s:10:&quot;menu_order&quot;;i:0;s:9:&quot;post_type&quot;;s:7:&quot;artista&quot;;s:14:&quot;post_mime_type&quot;;s:0:&quot;&quot;;s:13:&quot;comment_count&quot;;s:1:&quot;0&quot;;s:6:&quot;filter&quot;;s:3:&quot;raw&quot;;}}");
	//loadAjaxBlock(431981,"news","blocks/single/news","correlati","#block-correlati",true,"a:2:{i:0;i:413295;i:1;i:413302;}");
	
}

function loadJsFunctions(){
	//console.log("Elem: "+functions.length);
	//console.log("Array: "+functions);
	//console.log("----------------------");
	if(functions.length!=0)
		return;
	//alert("complete");
	hoverPtNav();
	slideFromDown();
	//activateCarousel();
}

function loadAjaxBlock(id,folder,path,name,htmlAreaToAppend,animateFlag,element) {
	jq.ajax({
		type: 'GET',
		url: '//sentireascoltare.com/wp-admin/admin-ajax.php',
		data: {
			action: 'ajaxGetTemplatePart',
			postID: id,
			blockFolder: folder,
			blockPath: path,
			blockName: name,
			resource: element
		},
		success: function(data, textStatus, XMLHttpRequest){
			
			if(animateFlag){
				jq(htmlAreaToAppend).hide();
			}
			jq(htmlAreaToAppend).append(data);
			if(animateFlag){
				jq(htmlAreaToAppend).slideDown("slow");
			}
			
			var index = functions.indexOf(name);
			if (index > -1) {
			    functions.splice(index, 1);
			}
			loadJsFunctions();
			
			
		},
		error: function(MLHttpRequest, textStatus, errorThrown){
  			//alert(errorThrown+" "+textStatus);
  			//alert('errore');
  			
  			var index = functions.indexOf(name);
			if (index > -1) {
			    functions.splice(index, 1);
			}
			loadJsFunctions();
  			
  		}
	});	
}
</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/candidature/">Candidature</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2020 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3039276557" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
</footer>
</section>



<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>

<span class="xss-sf"></span><span class="xss-lf"></span>

<script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
</html>
