
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>I Sebadoh tornano in tour in Italia per presentare “Act Surprised” | News | SENTIREASCOLTARE</title>
<meta name="title" content="I Sebadoh tornano in tour in Italia per presentare “Act Surprised” | News | SENTIREASCOLTARE">
<meta content="I Sebadoh tornano in tour in Italia per presentare “Act Surprised” | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2020/01/sebadoh-Ph-Credits-Justin-Pizzoferrato-e1578494346355.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/sebadoh-tour-italia-act-surprised/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2020/01/sebadoh-Ph-Credits-Justin-Pizzoferrato-e1578494346355.jpg">
<meta name="description" content="Tre date italiane per l'iconico combo capitanato da Lou Barlow">
<meta property="og:description" content="Tre date italiane per l'iconico combo capitanato da Lou Barlow">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'https:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>



<script type="application/javascript" src="//ced.sascdn.com/tag/1748/smart.js" async></script>
<script type="application/javascript">
	    var sas = sas || {};
	    sas.cmd = sas.cmd || [];
	    sas.cmd.push(function() {
	        sas.setup({ networkid: 1748, domain: "//www3.smartadserver.com", async: true });
	    });
	    sas.cmd.push(function() {
	        sas.call("onecall", {
	            siteId: 95514,
	            pageId: 632101,
	            formats: [
	                 { id: 39291 }
	,{ id: 39292 }
	,{ id: 38750 }
	,{ id: 38752 }
	,{ id: 38762 }
	,{ id: 38765 }
	,{ id: 41234 }
	            ],
	            target: ''
	        });
	    });
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sentireascoltare.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='David Bowie. In arrivo la biografia a fumetti e due EP pieni di rarità' href='https://sentireascoltare.com/news/david-bowie-biografia-fumetti-due-ep-rarita/' />
<link rel='next' title='Migliori film 2019. La classifica di SENTIREASCOLTARE' href='https://sentireascoltare.com/news/migliori-film-2019-la-classifica-di-sentireascoltare/' />
<link rel="canonical" href="https://sentireascoltare.com/news/sebadoh-tour-italia-act-surprised/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=420514' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fsebadoh-tour-italia-act-surprised%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fsebadoh-tour-italia-act-surprised%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body class="news-template-default single single-news postid-420514">


<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-420514" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/sebadoh-tour-italia-act-surprised/" />
<meta itemprop="name" content="I Sebadoh tornano in tour in Italia per presentare “Act Surprised”" />
<meta itemprop="description" content="A distanza di alcuni mesi dalla pubblicazione di Act Surprised, i Sebadoh di Lou Barlow sono pronti per un tour che li porterà nel quest'anno anche i" />
<meta itemprop="reviewBody" content="A distanza di alcuni mesi dalla pubblicazione di Act Surprised, i Sebadoh di Lou Barlow sono pronti per un tour che li porterà nel quest'anno anche in Italia. Tre le date previste sul territorio: 24 marzo al Locomotiv di Bologna, il 25 marzo al Circolo della Musica di Rivoli, in provincia di Torino ed, infine, il 26 marzo al Serraglio di Milano.

Sulle nostre pagine potete recuperare i video dei brani Raging River e Celebrate The Void, e la recensione del sopracitato Act Surprised, disco che ha segnato il ritorno della formazione pioniera del lo-fi a sei anni di distanza dal precedente Defend Yourself’(recensito positivamente da Antonio Pancamo Puglia). Per quanto riguarda invece i Dinosaur Jr, l'ultima prova discografica - Give A Glimpse Of What Yer Not - risale al 2016 ma la band, proprio per voce del bassista Lou Barlow, ha fatto sapere che è tornata in studio di registrazione per incidere un nuovo lavoro. Biglietti in prevendita per il tour dei Sebadoh a partire dalle ore 10:00 di venerdì 10 gennaio 2020." />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Edoardo Bridda" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="Sebadoh" />
</span>
<meta itemprop="datePublished" content="2020-01-08">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/01/sebadoh-Ph-Credits-Justin-Pizzoferrato-e1578494346355.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/sebadoh-tour-italia-act-surprised/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>I Sebadoh tornano in tour in Italia per presentare “Act Surprised”</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content contentToSlide">
<div class="toslice">
<div class="box">
<p>A distanza di alcuni mesi dalla pubblicazione di <a href="https://sentireascoltare.com/album/sebadoh-act-surprised/"><strong><em>Act Surprised</em></strong></a>, i <a href="https://sentireascoltare.com/artisti/sebadoh/"><strong>Sebadoh</strong></a> di Lou Barlow sono pronti per un tour che li porterà nel quest&#8217;anno anche in Italia. Tre le date previste sul territorio: 24 marzo al <strong>Locomotiv</strong> di Bologna, il 25 marzo al <strong>Circolo della Musica</strong> di Rivoli, in provincia di Torino ed, infine, il 26 marzo al <strong>Serraglio</strong> di Milano.</p>
<p>Sulle nostre pagine potete recuperare i video dei brani <em><a href="https://sentireascoltare.com/video/sebadoh-raging-river/">Raging River</a></em> e <a href="https://sentireascoltare.com/video/sebadoh-celebrate-the-void/"><em>Celebrate The Void</em></a>, e la recensione del <a href="https://sentireascoltare.com/recensioni/sebadoh-act-surprised/">sopracitato</a> <a href="https://sentireascoltare.com/album/sebadoh-act-surprised/"><strong><em>Act Surprised</em></strong></a>, disco che ha segnato il ritorno della formazione pioniera del lo-fi a sei anni di distanza dal precedente <a href="https://sentireascoltare.com/album/defend-yourself/"><strong><em>Defend Yourself</em></strong></a>’(<a href="https://sentireascoltare.com/recensioni/sebadoh-defend-yourself/">recensito</a> positivamente da Antonio Pancamo Puglia). Per quanto riguarda invece i <a href="https://sentireascoltare.com/artisti/dinosaur-jr/"><strong>Dinosaur Jr</strong></a>, l&#8217;ultima prova discografica &#8211; <strong><em><a title="Give A Glimpse Of What Yer Not" href="https://sentireascoltare.com/album/dinosaur-jr-give-a-glimpse-of-what-yer-not/">Give A Glimpse Of What Yer Not</a></em></strong> &#8211; risale al 2016 ma la band, proprio per voce del bassista Lou Barlow, ha fatto sapere che è tornata in studio di registrazione per incidere un <a href="https://sentireascoltare.com/news/dinosaur-jr-studio-nuovo-album/">nuovo lavoro</a>. Biglietti in prevendita per il tour dei Sebadoh a partire dalle ore 10:00 di venerdì 10 gennaio 2020.</p>
<div class="data-articolo">
8 Gennaio 2020 <span class="autore">di <a title="Edoardo Bridda" href="https://sentireascoltare.com/autore/edoadmin/">Edoardo Bridda</a></span>
</div>
</div>
</div>
<span class="slice">Leggi tutto</span>
</div>
</div>
<div class="riferimento">
<div class="soggetto-album">
<a class="left" title="Act Surprised" href="https://sentireascoltare.com/album/sebadoh-act-surprised/">
<figure>
<img width="285" height="285" src="https://sentireascoltare.com/wp-content/uploads/2019/03/Sebadoh-Act-Surprised.jpg" class="attachment-285x285 size-285x285 wp-post-image" alt="Act Surprised" title="Act Surprised" srcset="https://sentireascoltare.com/wp-content/uploads/2019/03/Sebadoh-Act-Surprised.jpg 620w, https://sentireascoltare.com/wp-content/uploads/2019/03/Sebadoh-Act-Surprised-150x150.jpg 150w" sizes="(max-width: 285px) 100vw, 285px" /> <div id="calendar" class="calendar"><div class="date"><div class="month">Mag</div><div class="day">24</div><div class="year">2019</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <span class='spotify'></span> </figure>
</a>
<h4>
<a title="Sebadoh" href="https://sentireascoltare.com/artisti/sebadoh/">
Sebadoh </a>
</h4>
<h3>
<a title="Act Surprised" href="https://sentireascoltare.com/album/sebadoh-act-surprised/">
Act Surprised </a>
</h3>
<div class="tracklist">
<div class="elenco">
<ul class="toScroll">
<li class="dispari">
phantom
</li>
<li class="pari">
celebrate the void <a class="video-correlato" title="Sebadoh &#8211; Celebrate the Void" href="https://sentireascoltare.com/video/sebadoh-celebrate-the-void/"></a>
</li>
<li class="dispari">
follow the breath
</li>
<li class="pari">
medicate
</li>
<li class="dispari">
see-saw
</li>
<li class="pari">
vacation
</li>
<li class="dispari">
stunned
</li>
<li class="pari">
fool
</li>
<li class="dispari">
raging river <a class="video-correlato" title="Sebadoh &#8211; Raging River" href="https://sentireascoltare.com/video/sebadoh-raging-river/"></a>
</li>
<li class="pari">
sunshine
</li>
<li class="dispari">
act surprised
</li>
<li class="pari">
battery
</li>
<li class="dispari">
belief
</li>
<li class="pari">
leap year
</li>
<li class="dispari">
Reykjavik
</li>
</ul>
</div>
</div>
<a class="continua" title="Act Surprised" href="https://sentireascoltare.com/album/sebadoh-act-surprised/">continua</a>
</div>
<div class="soggetto-tour">
<h6>
<a title="Sebadoh" href="https://sentireascoltare.com/artisti/sebadoh/#concerti">Tour di Sebadoh</a>
<a class="right" title="Sebadoh" href="https://sentireascoltare.com/artisti/sebadoh/#concerti">Tutto il tour</a>
</h6>
<ul>
<li>
<div id="calendar" class="calendar"><div class="date"><div class="month">Mar</div><div class="day">24</div><div class="year">2020</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <h5>
Bologna (BO) </h5>
<span>Locomotiv Club</span>
<a class="continua" title="Sebadoh tour 2020. Tre date italiane" href="https://sentireascoltare.com/concerti/sebadoh-tour-2020-tre-date-italiane/"></a>
</li>
<li>
<div id="calendar" class="calendar"><div class="date"><div class="month">Mar</div><div class="day">25</div><div class="year">2020</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <h5>
Rivoli (TO) </h5>
<span>Circolo Della Musica</span>
<a class="continua" title="Sebadoh, Rivoli (TO) &#8211; Circolo della Musica 2020" href="https://sentireascoltare.com/concerti/sebadoh-rivoli-to-circolo-della-musica-2020/"></a>
</li>
</ul>
</div>
</div>
</div>
<footer>
TAG
<a title="Act Surprised" href="https://sentireascoltare.com/album/sebadoh-act-surprised/">Act Surprised</a>
<a title="The Sebadoh" href="https://sentireascoltare.com/album/sebadoh-the-sebadoh/">The Sebadoh</a>
<a title="Sebadoh" href="https://sentireascoltare.com/artisti/sebadoh/">Sebadoh</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3480796590"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="David Bowie. In arrivo la biografia a fumetti e due EP pieni di rarità" href="https://sentireascoltare.com/news/david-bowie-biografia-fumetti-due-ep-rarita/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="David Bowie. In arrivo la biografia a fumetti e due EP pieni di rarità" href="https://sentireascoltare.com/news/david-bowie-biografia-fumetti-due-ep-rarita/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2020/01/Bowie_cover-1-960x866-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="David Bowie. In arrivo la biografia a fumetti e due EP pieni di rarità" title="David Bowie. In arrivo la biografia a fumetti e due EP pieni di rarità" /> <span class="">
David Bowie. In arrivo la biografia a fumetti e due EP pieni di rarità </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
<a title="Migliori film 2019. La classifica di SENTIREASCOLTARE" href="https://sentireascoltare.com/news/migliori-film-2019-la-classifica-di-sentireascoltare/">
<span>Successivo</span>
</a>
</header>
<figure>
<a title="Migliori film 2019. La classifica di SENTIREASCOLTARE" href="https://sentireascoltare.com/news/migliori-film-2019-la-classifica-di-sentireascoltare/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2019/11/parasite-film-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="Migliori film 2019. La classifica di SENTIREASCOLTARE" title="Migliori film 2019. La classifica di SENTIREASCOLTARE" /> <span class="">
Migliori film 2019. La classifica di SENTIREASCOLTARE </span>
</a>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#97fef9f1f8d7e4f2f9e3fee5f2f6e4f4f8fbe3f6e5f2b9f4f8fa" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-130532">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_8345.jpg');">
<a title="Sebadoh &#8211; Bakesale" href="https://sentireascoltare.com/recensioni/sebadoh-bakesale/"></a>
</figure>
<h3>
Sebadoh </h3>
<h4>
Bakesale </h4>
<div class="details">
<div class="autore">
di <a title="Diego Ballani" href="https://sentireascoltare.com/autore/diego/">Diego Ballani</a> </div>
</div>
<a class="continua" title="Sebadoh &#8211; Bakesale" href="https://sentireascoltare.com/recensioni/sebadoh-bakesale/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati album">
<header>
<h2>album<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-407817">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2019/06/the-sebadoh-1999-650x650.jpg');">
<a title="The Sebadoh" href="https://sentireascoltare.com/album/sebadoh-the-sebadoh/"></a>
</figure>
<h3>
<a href='https://sentireascoltare.com/artisti/sebadoh/' title='Sebadoh'>Sebadoh</a> </h3>
<h4>The Sebadoh</h4>
<a class="continua" title="The Sebadoh" href="https://sentireascoltare.com/album/sebadoh-the-sebadoh/"></a>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-126505">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/sebadoh-bubble-and-scrape.gif');">
<a title="Sebadoh &#8211; Bubble And Scrape" href="https://sentireascoltare.com/recensioni/sebadoh-bubble-and-scrape/"></a>
</figure>
<h3>
Sebadoh </h3>
<h4>
Bubble And Scrape </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sebadoh &#8211; Bubble And Scrape" href="https://sentireascoltare.com/recensioni/sebadoh-bubble-and-scrape/"></a>
</article>
</section>
</section>
<section id="correlato-4" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-196729">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2013/08/sebadoh-defend-yourself-cover.jpg');">
<a title="Sebadoh &#8211; Defend Yourself" href="https://sentireascoltare.com/recensioni/sebadoh-defend-yourself/"></a>
</figure>
<h3>
Sebadoh </h3>
<h4>
Defend Yourself </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sebadoh &#8211; Defend Yourself" href="https://sentireascoltare.com/recensioni/sebadoh-defend-yourself/"></a>
</article>
</section>
</section>
<section id="correlato-5" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-126504">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/sebadoh-the-freed-man.jpg');">
<a title="Sebadoh &#8211; The Freed Man" href="https://sentireascoltare.com/recensioni/sebadoh-the-freed-man/"></a>
</figure>
<h3>
Sebadoh </h3>
<h4>
The Freed Man </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sebadoh &#8211; The Freed Man" href="https://sentireascoltare.com/recensioni/sebadoh-the-freed-man/"></a>
</article>
</section>
</section>
<section id="correlato-6" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-146976">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/sebadoh-III-650x650.png');">
<a title="Sebadoh III" href="https://sentireascoltare.com/recensioni/sebadoh-iii/"></a>
</figure>
<h3>
Sebadoh </h3>
<h4>
Sebadoh III </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sebadoh III" href="https://sentireascoltare.com/recensioni/sebadoh-iii/"></a>
</article>
</section>
</section>
<section id="correlato-7" class="correlato-1 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-27718">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2013/06/sebadoh-by-jens-nordstrom-e1377276607858.jpg');">
<a title="Sebadoh" href="https://sentireascoltare.com/artisti/sebadoh/"></a>
</figure>
<span>
<a class="continua" title="Sebadoh" href="https://sentireascoltare.com/artisti/sebadoh/">
<h3>Sebadoh</h3>
</a>
</span>
</article>
</section>
</section>
<section id="correlato-8" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-406894">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2019/03/Sebadoh-Act-Surprised.jpg');">
<a title="Sebadoh &#8211; Act Surprised" href="https://sentireascoltare.com/recensioni/sebadoh-act-surprised/"></a>
</figure>
<h3>
Sebadoh </h3>
<h4>
Act Surprised </h4>
<div class="details">
<div class="autore">
di <a title="Andrea Macrì" href="https://sentireascoltare.com/autore/andrea-macri/">Andrea Macrì</a> </div>
</div>
<a class="continua" title="Sebadoh &#8211; Act Surprised" href="https://sentireascoltare.com/recensioni/sebadoh-act-surprised/"></a>
</article>
</section>
</section>
<section id="correlato-9" class="correlato-3 single-box correlati vuoto">
<header>
<h2> <span class="fine-box"></span></h2>
</header>
<section class="container">
<div></div>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>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</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/candidature/">Candidature</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2020 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3039276557" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
</footer>
</section>



<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>

<span class="xss-sf"></span><span class="xss-lf"></span>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
</html>
