
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-ML8Z3DC');</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Jarvis Cocker, nel nuovo libro &#8220;Good Pop, Bad Pop&#8221; il suo pensiero sulla Brexit | News | SENTIREASCOLTARE</title>
<meta name="title" content="Jarvis Cocker, nel nuovo libro &#8220;Good Pop, Bad Pop&#8221; il suo pensiero sulla Brexit | News | SENTIREASCOLTARE">
<meta content="Jarvis Cocker, nel nuovo libro &#8220;Good Pop, Bad Pop&#8221; il suo pensiero sulla Brexit | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2016/05/jarvis-cocker-by-Jean-Baptiste-Mondino-e1463758940459.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/jarvis-cocker-nuovo-libro-good-pop-bad-pop-suo-pensiero-brexit/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2016/05/jarvis-cocker-by-Jean-Baptiste-Mondino-e1463758940459.jpg">
<meta name="description" content="La Brexit secondo Jarvis Cocker.">
<meta property="og:description" content="La Brexit secondo Jarvis Cocker.">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->

<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
	    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	        //  renderMode define when ads must be rendered :
	        //      - DEFAULT               (0) : as soon as ad is ready
	        //      - READY                 (1) : render ads when document is ready
	        //  - ON_DEMAND         (2) : user must call sas.callAds()
	</script>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'https:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='&#8220;Toy Story 4”. Angelo Maggi sostituirà Fabrizio Frizzi alla voce di Woody?' href='https://sentireascoltare.com/news/toy-story-4-angelo-maggi-fabrizio-frizzi-voce-woody/' />
<link rel='next' title='&#8220;Roma”. Sulle note dei Pink Floyd il trailer del film Netflix Leone d’Oro a Venezia' href='https://sentireascoltare.com/news/roma-pink-floyd-trailer-leone-doro-netflix/' />
<link rel="canonical" href="https://sentireascoltare.com/news/jarvis-cocker-nuovo-libro-good-pop-bad-pop-suo-pensiero-brexit/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=392750' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fjarvis-cocker-nuovo-libro-good-pop-bad-pop-suo-pensiero-brexit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fjarvis-cocker-nuovo-libro-good-pop-bad-pop-suo-pensiero-brexit%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/blockadblock.js' type="text/javascript"></script>
<script type='text/javascript' defer='defer'>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			//alert('AdBlock is non attivo');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			//alert('AdBlock è attivo');
			//if(confirm('ciao questo sito sopravvive grazie ai banner\nquindi sarebbe cosa gradita se tu disabilitassi il software di blocco\nper questo sito')){
				var escluso = 'http://sentireascoltare.com/sa-ad-block/';
				//alert(location.href); 
				if(location.href != escluso)
					location.href = escluso;
			//}
			//else {
				//location.href = 'http://www.google.com';
			//}
		}

		// Recommended audit because AdBlock lock the file 'blockadblock.js' 
		// If the file is not called, the variable does not exist 'blockAdBlock'
		// This means that AdBlock is present
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
		//	blockAdBlock.onDetected(adBlockDetected);
			//blockAdBlock.onNotDetected(adBlockNotDetected);
			// and|or
			//blockAdBlock.on(true, adBlockDetected);
			//blockAdBlock.on(false, adBlockNotDetected);
			// and|or
			blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		// Change the options
		//blockAdBlock.setOption('checkOnLoad', false);
		// and|or
		blockAdBlock.setOption({
			debug: false,
			checkOnLoad: true,
			resetOnEnd: false
		});	
	</script>
</head>
<body class="news-template-default single single-news postid-392750">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ML8Z3DC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="social"><a target="_blank" title="" href="https://www.facebook.com/pages/Sentireascoltare/276387480602"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/facebook.png" /></a><a target="_blank" title="" href="https://instagram.com/sentireascoltare"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/instagram.png" /></a><a target="_self" title="" href="https://sentireascoltare.com/rss-2/"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/rss.png" /></a><a target="_blank" title="" href="https://twitter.com/SAonlinemag"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/twitter.png" /></a></div>
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<script type="text/javascript">
		        sas.call("std", {
		                siteId:         95514,  // 
		                pageId:         632101, // Pagina : Sentireascoltare/ros
		                formatId:       38762,  // Formato : Masthead standard 1x1
		                target:         ''      // Targeting
		        });
		</script>
<noscript>
		        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" >                
		                <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-392750" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/jarvis-cocker-nuovo-libro-good-pop-bad-pop-suo-pensiero-brexit/" />
<meta itemprop="name" content="Jarvis Cocker, nel nuovo libro &#8220;Good Pop, Bad Pop&#8221; il suo pensiero sulla Brexit" />
<meta itemprop="description" content="La Rough Trade Books, casa editrice di proprietà della storica etichetta inglese Rough Trade, pubblicherà a breve un libro con due saggi sulla Brexi" />
<meta itemprop="reviewBody" content="La Rough Trade Books, casa editrice di proprietà della storica etichetta inglese Rough Trade, pubblicherà a breve un libro con due saggi sulla Brexit scritti da Jarvis Cocker dei Pulp: il titolo è Good Pop, Bad Pop.

Il frontman della band inglese ne ha parlato in pubblico in varie occasioni, fra cui la manifestazione londinese pro-UE dello scorso ottobre ma anche agli Ivor Novello Award, quando ritirando l’Outstanding Song Collection Prize, ha paragonato il risultato del voto alle classifiche dei singoli: «C’è questa cosa chiamata Brexit. 52 a 48, giusto. Be’ 52 equivale ad andare al numero 19 nelle classifiche. Non è la volontà della gente. Brexit è una parola orribile. Brutta quasi quanto Britpop».

[embed]https://www.instagram.com/p/Bp4HpkehkUe/?utm_source=ig_embed[/embed]

Il libro sarà pubblicato il 27 novembre. Nello storico di SA trovate diversi ascolti relativi ai Pulp, oltre alla loro monografia curata da Antonio Pancamo Puglia.

[embed]https://youtu.be/dkO74QSniLc[/embed]" />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Valerio Di Marco" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="Jarvis Cocker" />
</span>
<meta itemprop="datePublished" content="2018-11-13">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2016/05/jarvis-cocker-by-Jean-Baptiste-Mondino-e1463758940459-650x363.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/jarvis-cocker-nuovo-libro-good-pop-bad-pop-suo-pensiero-brexit/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<g:plusone></g:plusone>
<script>
							  window.___gcfg = {
								lang: 'it'
							  };
							</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>Jarvis Cocker, nel nuovo libro &#8220;Good Pop, Bad Pop&#8221; il suo pensiero sulla Brexit</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content contentToSlide">
<div class="toslice">
<div class="box">
<p>La Rough Trade Books, casa editrice di proprietà della storica etichetta inglese Rough Trade, pubblicherà a breve un libro con due saggi sulla Brexit scritti da <strong>Jarvis Cocker</strong> dei <a href="https://sentireascoltare.com/artisti/pulp/"><strong>Pulp</strong></a>: il titolo è <strong><em>Good Pop, Bad Pop</em></strong>.</p>
<p>Il frontman della band inglese ne ha parlato in pubblico in varie occasioni, fra cui la manifestazione londinese pro-UE dello scorso ottobre ma anche agli Ivor Novello Award, quando ritirando l’Outstanding Song Collection Prize, ha paragonato il risultato del voto alle classifiche dei singoli: «C’è questa cosa chiamata Brexit. 52 a 48, giusto. Be’ 52 equivale ad andare al numero 19 nelle classifiche. Non è la volontà della gente. Brexit è una parola orribile. Brutta quasi quanto Britpop».</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bp4HpkehkUe/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bp4HpkehkUe/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bp4HpkehkUe/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@roughtradebooks&#39; third series of pamphlets includes &#39;Good Pop Bad Pop&#39; by Jarvis Cocker (@jarvisbransoncocker), which consists of the text of two speeches he made in public during 2017. They both concern Br**it—but please don’t let that put you off. Available to pre-order now from roughtradebooks.com 📚</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/roughtraderecords/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Rough Trade Records</a> (@roughtraderecords) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-07T11:07:43+00:00">Nov 7, 2018 at 3:07am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Il libro sarà pubblicato il 27 novembre. Nello storico di SA trovate diversi ascolti relativi ai <strong>Pulp</strong>, oltre alla loro <a href="https://sentireascoltare.com/articoli/pulp-biografia-monografia/">monografia</a> curata da Antonio Pancamo Puglia.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/dkO74QSniLc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="data-articolo">
13 novembre 2018 <span class="autore">di <a title="Valerio Di Marco" href="https://sentireascoltare.com/autore/valerio-di-marco/">Valerio Di Marco</a></span>
</div>
</div>
</div>
<span class="slice">Leggi tutto</span>
</div>
</div>
<div class="riferimento">
</div>
</div>
<footer>
TAG
<a title="Music from &#8216;Likely Stories&#8217; &#8211; EP" href="https://sentireascoltare.com/album/music-from-likely-stories-ep/">Music from &#8216;Likely Stories&#8217; &#8211; EP</a>
<a title="Do you remember the Pulp times?" href="https://sentireascoltare.com/articoli/pulp-biografia-monografia/">Do you remember the Pulp times?</a>
<a title="Jarvis Cocker" href="https://sentireascoltare.com/artisti/jarvis-cocker/">Jarvis Cocker</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<div id="sas_38750">
<script type="text/javascript">
     sas.call("std", {
         siteId:        95514,    //
         pageId:        632101,    // Pagina : Sentireascoltare/ros
         formatId:     38750,    // Formato : Box Premium ATF 300x250
         target:        ''    // Targeting
     });
 </script>
<noscript>
     <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
         <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
 </noscript>
</div> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="&#8220;Toy Story 4”. Angelo Maggi sostituirà Fabrizio Frizzi alla voce di Woody?" href="https://sentireascoltare.com/news/toy-story-4-angelo-maggi-fabrizio-frizzi-voce-woody/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="&#8220;Toy Story 4”. Angelo Maggi sostituirà Fabrizio Frizzi alla voce di Woody?" href="https://sentireascoltare.com/news/toy-story-4-angelo-maggi-fabrizio-frizzi-voce-woody/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2018/11/Toy-Story-4-Forky-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="&#8220;Toy Story 4”. Angelo Maggi sostituirà Fabrizio Frizzi alla voce di Woody?" title="&#8220;Toy Story 4”. Angelo Maggi sostituirà Fabrizio Frizzi alla voce di Woody?" /> <span class="">
&#8220;Toy Story 4”. Angelo Maggi sostituirà Fabrizio Frizzi alla voce di Woody? </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
<a title="&#8220;Roma”. Sulle note dei Pink Floyd il trailer del film Netflix Leone d’Oro a Venezia" href="https://sentireascoltare.com/news/roma-pink-floyd-trailer-leone-doro-netflix/">
<span>Successivo</span>
</a>
</header>
<figure>
<a title="&#8220;Roma”. Sulle note dei Pink Floyd il trailer del film Netflix Leone d’Oro a Venezia" href="https://sentireascoltare.com/news/roma-pink-floyd-trailer-leone-doro-netflix/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2018/11/unnamed-2-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="&#8220;Roma”. Sulle note dei Pink Floyd il trailer del film Netflix Leone d’Oro a Venezia" title="&#8220;Roma”. Sulle note dei Pink Floyd il trailer del film Netflix Leone d’Oro a Venezia" /> <span class="">
&#8220;Roma”. Sulle note dei Pink Floyd il trailer del film Netflix Leone d’Oro a Venezia </span>
</a>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#6801060e07281b0d061c011a0d091b0b07041c091a0d460b0705" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati articolo">
<header>
<h2>articolo<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-145254">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/11/pulp-e1373197071135.jpg');">
<a title="Do you remember the Pulp times?" href="https://sentireascoltare.com/articoli/pulp-biografia-monografia/"></a>
</figure>
<h3>Do you remember the Pulp times?</h3>
<h4>Monografia</h4>
<div class="details">
<div class="excerpt">Un lontano passato nell’ombra degli Eighties. L’inarrestabile ascesa al culmine della stagione Britpop. L’inevitabile crisi a fine ’...</div>
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Do you remember the Pulp times?" href="https://sentireascoltare.com/articoli/pulp-biografia-monografia/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-32123">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/11/jarvis_cocker-e1426177492287.jpg');">
<a title="Jarvis Cocker" href="https://sentireascoltare.com/artisti/jarvis-cocker/"></a>
</figure>
<span>
<a class="continua" title="Jarvis Cocker" href="https://sentireascoltare.com/artisti/jarvis-cocker/">
<h3>Jarvis Cocker</h3>
</a>
</span>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati album">
<header>
<h2>album<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-307738">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2016/05/jarvis-cocker-likely-stories.jpg');">
<a title="Music from &#8216;Likely Stories&#8217; &#8211; EP" href="https://sentireascoltare.com/album/music-from-likely-stories-ep/"></a>
</figure>
<h3>
<a href='https://sentireascoltare.com/artisti/jarvis-cocker/' title='Jarvis Cocker'>Jarvis Cocker</a> </h3>
<h4>Music from &#8216;Likely Stories&#8217; &#8211; EP</h4>
<a class="continua" title="Music from &#8216;Likely Stories&#8217; &#8211; EP" href="https://sentireascoltare.com/album/music-from-likely-stories-ep/"></a>
</article>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>
var jq = jQuery.noConflict();

var functions = ['postNavigation','galleria','correlati','allArtistNews'];

jq(document).ready(function(){

	jq(".news .tracklist .elenco .toScroll").mCustomScrollbar();
	
	loadAjaxBlockFunctions();
	loadJsFunctions();
	
});

function loadAjaxBlockFunctions(){
	
		
	//loadAjaxBlock(392750,"general","blocks/general","postNavigation","#block-pt-nav",false,"news");
	loadAjaxBlock(392750,"general","blocks/general","piuLetti","#block-piuletti",true,"news");
	loadAjaxBlock(392750,"news","blocks/single/news","magazine","#block-magazine",true);
	loadAjaxBlock(392750,"news","blocks/single/news","allArtistNews","#all-artist-news",true,"a:1:{i:0;O:7:&quot;WP_Post&quot;:24:{s:2:&quot;ID&quot;;i:32123;s:11:&quot;post_author&quot;;s:3:&quot;179&quot;;s:9:&quot;post_date&quot;;s:19:&quot;2012-11-28 18:08:24&quot;;s:13:&quot;post_date_gmt&quot;;s:19:&quot;2012-11-28 17:08:24&quot;;s:12:&quot;post_content&quot;;s:0:&quot;&quot;;s:10:&quot;post_title&quot;;s:13:&quot;Jarvis Cocker&quot;;s:12:&quot;post_excerpt&quot;;s:0:&quot;&quot;;s:11:&quot;post_status&quot;;s:7:&quot;publish&quot;;s:14:&quot;comment_status&quot;;s:6:&quot;closed&quot;;s:11:&quot;ping_status&quot;;s:6:&quot;closed&quot;;s:13:&quot;post_password&quot;;s:0:&quot;&quot;;s:9:&quot;post_name&quot;;s:13:&quot;jarvis-cocker&quot;;s:7:&quot;to_ping&quot;;s:0:&quot;&quot;;s:6:&quot;pinged&quot;;s:0:&quot;&quot;;s:13:&quot;post_modified&quot;;s:19:&quot;2013-05-10 19:58:46&quot;;s:17:&quot;post_modified_gmt&quot;;s:19:&quot;2013-05-10 17:58:46&quot;;s:21:&quot;post_content_filtered&quot;;s:0:&quot;&quot;;s:11:&quot;post_parent&quot;;i:0;s:4:&quot;guid&quot;;s:51:&quot;https://sentireascoltare.com/artisti/jarvis-cocker/&quot;;s:10:&quot;menu_order&quot;;i:0;s:9:&quot;post_type&quot;;s:7:&quot;artista&quot;;s:14:&quot;post_mime_type&quot;;s:0:&quot;&quot;;s:13:&quot;comment_count&quot;;s:1:&quot;0&quot;;s:6:&quot;filter&quot;;s:3:&quot;raw&quot;;}}");
	//loadAjaxBlock(392750,"news","blocks/single/news","galleria","#block-galleria",true,"a:1:{i:0;O:7:&quot;WP_Post&quot;:24:{s:2:&quot;ID&quot;;i:32123;s:11:&quot;post_author&quot;;s:3:&quot;179&quot;;s:9:&quot;post_date&quot;;s:19:&quot;2012-11-28 18:08:24&quot;;s:13:&quot;post_date_gmt&quot;;s:19:&quot;2012-11-28 17:08:24&quot;;s:12:&quot;post_content&quot;;s:0:&quot;&quot;;s:10:&quot;post_title&quot;;s:13:&quot;Jarvis Cocker&quot;;s:12:&quot;post_excerpt&quot;;s:0:&quot;&quot;;s:11:&quot;post_status&quot;;s:7:&quot;publish&quot;;s:14:&quot;comment_status&quot;;s:6:&quot;closed&quot;;s:11:&quot;ping_status&quot;;s:6:&quot;closed&quot;;s:13:&quot;post_password&quot;;s:0:&quot;&quot;;s:9:&quot;post_name&quot;;s:13:&quot;jarvis-cocker&quot;;s:7:&quot;to_ping&quot;;s:0:&quot;&quot;;s:6:&quot;pinged&quot;;s:0:&quot;&quot;;s:13:&quot;post_modified&quot;;s:19:&quot;2013-05-10 19:58:46&quot;;s:17:&quot;post_modified_gmt&quot;;s:19:&quot;2013-05-10 17:58:46&quot;;s:21:&quot;post_content_filtered&quot;;s:0:&quot;&quot;;s:11:&quot;post_parent&quot;;i:0;s:4:&quot;guid&quot;;s:51:&quot;https://sentireascoltare.com/artisti/jarvis-cocker/&quot;;s:10:&quot;menu_order&quot;;i:0;s:9:&quot;post_type&quot;;s:7:&quot;artista&quot;;s:14:&quot;post_mime_type&quot;;s:0:&quot;&quot;;s:13:&quot;comment_count&quot;;s:1:&quot;0&quot;;s:6:&quot;filter&quot;;s:3:&quot;raw&quot;;}}");
	//loadAjaxBlock(392750,"news","blocks/single/news","correlati","#block-correlati",true,"a:3:{i:0;i:145254;i:1;i:32123;i:2;i:307738;}");
	
}

function loadJsFunctions(){
	//console.log("Elem: "+functions.length);
	//console.log("Array: "+functions);
	//console.log("----------------------");
	if(functions.length!=0)
		return;
	//alert("complete");
	hoverPtNav();
	slideFromDown();
	//activateCarousel();
}

function loadAjaxBlock(id,folder,path,name,htmlAreaToAppend,animateFlag,element) {
	jq.ajax({
		type: 'GET',
		url: '//sentireascoltare.com/wp-admin/admin-ajax.php',
		data: {
			action: 'ajaxGetTemplatePart',
			postID: id,
			blockFolder: folder,
			blockPath: path,
			blockName: name,
			resource: element
		},
		success: function(data, textStatus, XMLHttpRequest){
			
			if(animateFlag){
				jq(htmlAreaToAppend).hide();
			}
			jq(htmlAreaToAppend).append(data);
			if(animateFlag){
				jq(htmlAreaToAppend).slideDown("slow");
			}
			
			var index = functions.indexOf(name);
			if (index > -1) {
			    functions.splice(index, 1);
			}
			loadJsFunctions();
			
			
		},
		error: function(MLHttpRequest, textStatus, errorThrown){
  			//alert(errorThrown+" "+textStatus);
  			//alert('errore');
  			
  			var index = functions.indexOf(name);
			if (index > -1) {
			    functions.splice(index, 1);
			}
			loadJsFunctions();
  			
  		}
	});	
}
</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/collabora/">Collabora</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2018 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script type="text/javascript">

            sas.call("std", {

                        siteId:              95514, //

                        pageId:                       632101,           // Pagina : Sentireascoltare/ros

                        formatId:        38752, // Formato : Box Bottom BTF 300x250

                        target:             ''          // Targeting

            });

</script>
<noscript>

            <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               

                        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>

</noscript> </section>
</footer>
</section>

<script src="https://app.cookieassistant.com/widget.js?token=bUCkGbUBdjfPQaz_hArMbg" type="text/javascript" async defer></script>
<div id="cookie_assistant_container"></div>

<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">
        sas.call("std", {
                siteId:         95514,  // 
                pageId:         632101, // Pagina : Sentireascoltare/ros
                formatId:       38765,  // Formato : Skin 1x1
                target:         ''      // Targeting
        });
</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]&out=nonrich" >                
                <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>
<script type="text/javascript">
	sas.call("std", {
				   siteId:                   95514,   // 
				   pageId:                                632101,                // Pagina : Sentireascoltare/ros
				   formatId:            39291,   // Formato : Footer 1x1
				   target:                  ''              // Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<span class="xss-sf"></span><span class="xss-lf"></span></body>
</html>
