
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Lana Del Rey è stufa di coloro che l&#8217;accusano di rendere glamour l&#8217;abuso | News | SENTIREASCOLTARE</title>
<meta name="title" content="Lana Del Rey è stufa di coloro che l&#8217;accusano di rendere glamour l&#8217;abuso | News | SENTIREASCOLTARE">
<meta content="Lana Del Rey è stufa di coloro che l&#8217;accusano di rendere glamour l&#8217;abuso | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2014/05/lana-del-rey2-e1401089580847.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/lana-del-rey-e-stufa-di-coloro-che-laccusano-di-rendere-glamour-labuso/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2014/05/lana-del-rey2-e1401089580847.jpg">
<meta name="description" content="Lana Del Rey è stufa di coloro che l'accusano di rendere glamour l'abuso. Entrambi i nuovi progetti discografici avranno a che fare con questo tema">
<meta property="og:description" content="Lana Del Rey è stufa di coloro che l'accusano di rendere glamour l'abuso. Entrambi i nuovi progetti discografici avranno a che fare con questo tema">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->




<script type="application/javascript" src="//ced.sascdn.com/tag/1748/smart.js" async></script>
<script type="application/javascript">
	    var sas = sas || {};
	    sas.cmd = sas.cmd || [];
	    sas.cmd.push(function() {
	        sas.setup({ networkid: 1748, domain: "//www3.smartadserver.com", async: true });
	    });
	    sas.cmd.push(function() {
	        sas.call("onecall", {
	            siteId: 95514,
	            pageId: 632101,
	            formats: [
	                 { id: 39291 }
	,{ id: 39292 }
	,{ id: 38750 }
	,{ id: 38752 }
	,{ id: 38762 }
	,{ id: 38765 }
	,{ id: 41234 }
	            ],
	            target: ''
	        });
	    });
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sentireascoltare.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='Neil Young suona nel pollaio per la quinta puntata delle sue Fireside Session' href='https://sentireascoltare.com/news/neil-young-suona-pollaio-quinta-puntata-fireside-session/' />
<link rel="canonical" href="https://sentireascoltare.com/news/lana-del-rey-e-stufa-di-coloro-che-laccusano-di-rendere-glamour-labuso/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=428746' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Flana-del-rey-e-stufa-di-coloro-che-laccusano-di-rendere-glamour-labuso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Flana-del-rey-e-stufa-di-coloro-che-laccusano-di-rendere-glamour-labuso%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body class="news-template-default single single-news postid-428746">


<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-428746" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/lana-del-rey-e-stufa-di-coloro-che-laccusano-di-rendere-glamour-labuso/" />
<meta itemprop="name" content="Lana Del Rey è stufa di coloro che l&#8217;accusano di rendere glamour l&#8217;abuso" />
<meta itemprop="description" content="A stretto giro dall'annuncio dell'album/audiolibro di spoken word e poesie Violet Bent Backwards Over The Grass, e dalla cancellazione della data all'" />
<meta itemprop="reviewBody" content="A stretto giro dall'annuncio dell'album/audiolibro di spoken word e poesie Violet Bent Backwards Over The Grass, e dalla cancellazione della data all'Arena di Verona, Lana Del Rey torna a farsi sentire comunicando la data di pubblicazione del successore di Norman Fucking Rockwell! e per rispondere ad una critica che ciclicamente le viene rivolta.

Il nuovo album - ancora senza un titolo - uscirà il 5 settembre e questo è quanto è dato sapere sul suo conto, anche perché il grosso della recente lettera che la popstar ha spedito ai fan mezzo social media è concentrata nel difendersi da chi vede nei suoi testi il perpetuare di ruoli subalterni e passivi per le donne.&nbsp;

«Sono stufa di scrittrici, giornaliste e cantanti alternative che mi accusano di trasformare l'abuso in qualcosa di glamour - scrive nel post - sono soltanto una persona glamour che canta di realtà che da quanto possiamo vedere in tutto il mondo sono quelle prevalenti, ovvero quelle emotivamente violente... ...non sono una femminista - ma ci deve pur essere uno spazio all'interno del femminismo per donne che guardano a proposte come la mia - il tipo di donne che dicono “no” ma che gli uomini sentono come un “sì” - il tipo di donne che vengono bistrattate per il loro essere autentiche, delicate, il tipo di donne le cui storie e voci vengono messe a tacere da donne più forti o uomini più forti, o da uomini che odiano le donne».&nbsp; &nbsp;

https://www.instagram.com/p/CAcQPuBJdir/?utm_source=ig_embed

Su SA potete leggere la recensione di Norman Fucking Rockwell! a cura di Marco Boscolo che ha anche curato un approfondimento sulla popstar." />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Edoardo Bridda" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="Lana Del Rey" />
</span>
<meta itemprop="datePublished" content="2020-05-21">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2014/05/lana-del-rey2-e1401089580847.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/lana-del-rey-e-stufa-di-coloro-che-laccusano-di-rendere-glamour-labuso/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>Lana Del Rey è stufa di coloro che l&#8217;accusano di rendere glamour l&#8217;abuso</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content contentToSlide">
<div class="toslice">
<div class="box">
<p>A stretto giro dall&#8217;<a href="https://sentireascoltare.com/news/lana-del-rey-annuncia-lalbum-di-spoken-word-violet-bent-backwards-over-the-grass/">annuncio</a> dell&#8217;album/audiolibro di spoken word e poesie <strong><em>Violet Bent Backwards Over The Grass</em></strong>, e dalla <a href="https://sentireascoltare.com/news/lana-del-rey-annuncia-lalbum-di-spoken-word-violet-bent-backwards-over-the-grass/">cancellazione</a> della data all&#8217;Arena di Verona, <a href="https://sentireascoltare.com/artisti/lana-del-rey/"><strong>Lana Del Rey</strong></a> torna a farsi sentire comunicando la data di pubblicazione del successore di <a href="https://sentireascoltare.com/album/lana-del-rey-norman-fucking-rockwell/"><em><strong>Norman Fucking Rockwell!</strong></em></a> e per rispondere ad una critica che ciclicamente le viene rivolta.</p>
<p>Il nuovo album &#8211; ancora senza un titolo &#8211; uscirà il 5 settembre e questo è quanto è dato sapere sul suo conto, anche perché il grosso della recente lettera che la popstar ha spedito ai fan mezzo social media è concentrata nel difendersi da chi vede nei suoi testi il perpetuare di ruoli subalterni e passivi per le donne.&nbsp;</p>
<p>«Sono stufa di scrittrici, giornaliste e cantanti alternative che mi accusano di trasformare l&#8217;abuso in qualcosa di glamour &#8211; scrive nel post &#8211; sono soltanto una persona glamour che canta di realtà che da quanto possiamo vedere in tutto il mondo sono quelle prevalenti, ovvero quelle emotivamente violente&#8230; &#8230;non sono una femminista &#8211; ma ci deve pur essere uno spazio all&#8217;interno del femminismo per donne che guardano a proposte come la mia &#8211; il tipo di donne che dicono “no” ma che gli uomini sentono come un “sì” &#8211; il tipo di donne che vengono bistrattate per il loro essere autentiche, delicate, il tipo di donne le cui storie e voci vengono messe a tacere da donne più forti o uomini più forti, o da uomini che odiano le donne».&nbsp; &nbsp;</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CAcQPuBJdir/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CAcQPuBJdir/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CAcQPuBJdir/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Lana Del Rey (@lanadelrey)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-21T07:26:10+00:00">May 21, 2020 at 12:26am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Su SA potete leggere la <a href="https://sentireascoltare.com/recensioni/lana-del-rey-norman-fucking-rockwell/">recensione</a> di <a href="https://sentireascoltare.com/album/lana-del-rey-norman-fucking-rockwell/"><em><strong>Norman Fucking Rockwell!</strong></em></a> a cura di Marco Boscolo che ha anche curato un approfondimento sulla popstar.</p>
<div class="data-articolo">
21 Maggio 2020 <span class="autore">di <a title="Edoardo Bridda" href="https://sentireascoltare.com/autore/edoadmin/">Edoardo Bridda</a></span>
</div>
</div>
</div>
<span class="slice">Leggi tutto</span>
</div>
</div>
<div class="riferimento">
<div class="soggetto-album">
<a class="left" title="Norman Fucking Rockwell" href="https://sentireascoltare.com/album/lana-del-rey-norman-fucking-rockwell/">
<figure>
<img width="285" height="285" src="https://sentireascoltare.com/wp-content/uploads/2019/07/lana-del-rey-Norman-Fucking-Rockwell-1-650x650.jpg" class="attachment-285x285 size-285x285 wp-post-image" alt="Norman Fucking Rockwell" title="Norman Fucking Rockwell" srcset="https://sentireascoltare.com/wp-content/uploads/2019/07/lana-del-rey-Norman-Fucking-Rockwell-1-650x650.jpg 650w, https://sentireascoltare.com/wp-content/uploads/2019/07/lana-del-rey-Norman-Fucking-Rockwell-1-150x150.jpg 150w, https://sentireascoltare.com/wp-content/uploads/2019/07/lana-del-rey-Norman-Fucking-Rockwell-1-768x768.jpg 768w, https://sentireascoltare.com/wp-content/uploads/2019/07/lana-del-rey-Norman-Fucking-Rockwell-1.jpg 1000w" sizes="(max-width: 285px) 100vw, 285px" /> <div id="calendar" class="calendar"><div class="date"><div class="month">Ago</div><div class="day">30</div><div class="year">2019</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <span class='spotify'></span> </figure>
</a>
<h4>
<a title="Lana Del Rey" href="https://sentireascoltare.com/artisti/lana-del-rey/">
Lana Del Rey </a>
</h4>
<h3>
<a title="Norman Fucking Rockwell" href="https://sentireascoltare.com/album/lana-del-rey-norman-fucking-rockwell/">
Norman Fucking Rockwell </a>
</h3>
<div class="tracklist">
<div class="elenco">
<ul class="toScroll">
<li class="dispari">
Norman Fucking Rockwell <a class="video-correlato" title="Lana Del Rey &#8211; Norman F***ing Rockwell" href="https://sentireascoltare.com/video/lana-del-rey-norman-fing-rockwell/"></a>
</li>
<li class="pari">
Mariners Apartment Complex
</li>
<li class="dispari">
Venice Bitch
</li>
<li class="pari">
Fuck It I Love You <a class="video-correlato" title="Lana Del Rey &#8211; Fuck It I Love You / The Greatest" href="https://sentireascoltare.com/video/lana-del-rey-fuck-it-i-love-you-the-greatest/"></a>
</li>
<li class="dispari">
Doin' Time
</li>
<li class="pari">
Love Song Lyrics
</li>
<li class="dispari">
Cinnamon Girl
</li>
<li class="pari">
How to Disappear
</li>
<li class="dispari">
California
</li>
<li class="pari">
The Next Best American Record
</li>
<li class="dispari">
The Greatest <a class="video-correlato" title="Lana Del Rey &#8211; Fuck It I Love You / The Greatest" href="https://sentireascoltare.com/video/lana-del-rey-fuck-it-i-love-you-the-greatest/"></a>
</li>
<li class="pari">
Bartender Lyrics
</li>
<li class="dispari">
Happiness is a Butterfly
</li>
<li class="pari">
​hope is a dangerous thing f…
</li>
</ul>
</div>
</div>
<a class="continua" title="Norman Fucking Rockwell" href="https://sentireascoltare.com/album/lana-del-rey-norman-fucking-rockwell/">continua</a>
</div>
<div class="soggetto-tour">
<h6>
<a title="Lana Del Rey" href="https://sentireascoltare.com/artisti/lana-del-rey/#concerti">Tour di Lana Del Rey</a>
<a class="right" title="Lana Del Rey" href="https://sentireascoltare.com/artisti/lana-del-rey/#concerti">Tutto il tour</a>
</h6>
<ul>
<li>
<div id="calendar" class="calendar"><div class="date"><div class="month">Giu</div><div class="day">09</div><div class="year">2020</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <h5>
Verona (VR) <b class='red'>- annullato</b> </h5>
<span>Arena di Verona</span>
<a class="continua" title="Lana Del Rey, Arena di Verona 2020" href="https://sentireascoltare.com/concerti/lana-del-rey-arena-di-verona-2020/"></a>
</li>
</ul>
</div>
</div>
</div>
<footer>
TAG
<a title="Norman Fucking Rockwell" href="https://sentireascoltare.com/album/lana-del-rey-norman-fucking-rockwell/">Norman Fucking Rockwell</a>
<a title="Lana Del Rey" href="https://sentireascoltare.com/artisti/lana-del-rey/">Lana Del Rey</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3480796590"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="Neil Young suona nel pollaio per la quinta puntata delle sue Fireside Session" href="https://sentireascoltare.com/news/neil-young-suona-pollaio-quinta-puntata-fireside-session/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="Neil Young suona nel pollaio per la quinta puntata delle sue Fireside Session" href="https://sentireascoltare.com/news/neil-young-suona-pollaio-quinta-puntata-fireside-session/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2020/03/neil-young-fireside-sessions-2020-still-e1584809735676-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="Neil Young suona nel pollaio per la quinta puntata delle sue Fireside Session" title="Neil Young suona nel pollaio per la quinta puntata delle sue Fireside Session" /> <span class="">
Neil Young suona nel pollaio per la quinta puntata delle sue Fireside Session </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
</header>
<figure>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#adc4c3cbc2eddec8c3d9c4dfc8ccdecec2c1d9ccdfc883cec2c0" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-131833">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_9737.jpg');">
<a title="Lana Del Rey &#8211; Born To Die" href="https://sentireascoltare.com/recensioni/lana-del-rey-born-to-die/"></a>
</figure>
<h3>
Lana Del Rey </h3>
<h4>
Born To Die </h4>
<div class="details">
<div class="autore">
di <a title="Riccardo Zagaglia" href="https://sentireascoltare.com/autore/riccardozagaglia/">Riccardo Zagaglia</a> </div>
</div>
<a class="continua" title="Lana Del Rey &#8211; Born To Die" href="https://sentireascoltare.com/recensioni/lana-del-rey-born-to-die/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-281555">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2015/08/lana-del-rey-honeymoon.jpg');">
<a title="Lana Del Rey &#8211; Honeymoon" href="https://sentireascoltare.com/recensioni/lana-del-rey-honeymoon/"></a>
</figure>
<h3>
Lana Del Rey </h3>
<h4>
Honeymoon </h4>
<div class="details">
<div class="autore">
di <a title="Marco Boscolo" href="https://sentireascoltare.com/autore/marco79/">Marco Boscolo</a> </div>
</div>
<a class="continua" title="Lana Del Rey &#8211; Honeymoon" href="https://sentireascoltare.com/recensioni/lana-del-rey-honeymoon/"></a>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-355397">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2017/05/lust-for-life-lana-del-rey-650x650.jpg');">
<a title="Lana Del Rey &#8211; Lust For Life" href="https://sentireascoltare.com/recensioni/lana-del-rey-lust-for-life/"></a>
</figure>
<h3>
Lana Del Rey </h3>
<h4>
Lana del Rey &#8211; Lust For Life </h4>
<div class="details">
<div class="autore">
di <a title="Marco Boscolo" href="https://sentireascoltare.com/autore/marco79/">Marco Boscolo</a> </div>
</div>
<a class="continua" title="Lana Del Rey &#8211; Lust For Life" href="https://sentireascoltare.com/recensioni/lana-del-rey-lust-for-life/"></a>
</article>
</section>
</section>
<section id="correlato-4" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-132918">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_10938.png');">
<a title="Lana Del Rey &#8211; Paradise EP" href="https://sentireascoltare.com/recensioni/lana-del-rey-paradise-ep/"></a>
</figure>
<h3>
Lana Del Rey </h3>
<h4>
Paradise EP </h4>
<div class="details">
<div class="autore">
di <a title="Riccardo Zagaglia" href="https://sentireascoltare.com/autore/riccardozagaglia/">Riccardo Zagaglia</a> </div>
</div>
<a class="continua" title="Lana Del Rey &#8211; Paradise EP" href="https://sentireascoltare.com/recensioni/lana-del-rey-paradise-ep/"></a>
</article>
</section>
</section>
<section id="correlato-5" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-234277">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2014/05/lana-del-rey-ultraviolence.jpg');">
<a title="Lana Del Rey &#8211; Ultraviolence" href="https://sentireascoltare.com/recensioni/lana-del-rey-ultraviolence/"></a>
</figure>
<h3>
Lana Del Rey </h3>
<h4>
Ultraviolence </h4>
<div class="details">
<div class="autore">
di <a title="Nino Ciglio" href="https://sentireascoltare.com/autore/nino/">Nino Ciglio</a> </div>
</div>
<a class="continua" title="Lana Del Rey &#8211; Ultraviolence" href="https://sentireascoltare.com/recensioni/lana-del-rey-ultraviolence/"></a>
</article>
</section>
</section>
<section id="correlato-6" class="correlato-3 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-29978">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/11/Lana-del-Rey-press-photo-by-PAMELA-COCHRANE_m-e1564742309940.jpg');">
<a title="Lana Del Rey" href="https://sentireascoltare.com/artisti/lana-del-rey/"></a>
</figure>
<span>
<a class="continua" title="Lana Del Rey" href="https://sentireascoltare.com/artisti/lana-del-rey/">
<h3>Lana Del Rey</h3>
</a>
</span>
</article>
</section>
</section>
<section id="correlato-7" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-412727">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2019/07/lana-del-rey-Norman-Fucking-Rockwell-1-650x650.jpg');">
<a title="Lana Del Rey &#8211; Norman Fucking Rockwell" href="https://sentireascoltare.com/recensioni/lana-del-rey-norman-fucking-rockwell/"></a>
</figure>
<h3>
Lana Del Rey </h3>
<h4>
Norman Fucking Rockwell </h4>
<div class="details">
<div class="autore">
di <a title="Marco Boscolo" href="https://sentireascoltare.com/autore/marco79/">Marco Boscolo</a> </div>
</div>
<a class="continua" title="Lana Del Rey &#8211; Norman Fucking Rockwell" href="https://sentireascoltare.com/recensioni/lana-del-rey-norman-fucking-rockwell/"></a>
</article>
</section>
</section>
<section id="correlato-8" class="correlato-2 single-box correlati vuoto">
<header>
<h2> <span class="fine-box"></span></h2>
</header>
<section class="container">
<div></div>
</section>
</section>
<section id="correlato-9" class="correlato-3 single-box correlati vuoto">
<header>
<h2> <span class="fine-box"></span></h2>
</header>
<section class="container">
<div></div>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>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</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/candidature/">Candidature</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2020 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3039276557" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
</footer>
</section>



<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>

<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>

<span class="xss-sf"></span><span class="xss-lf"></span>

<script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
</html>
