
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-ML8Z3DC');</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Sonic Youth. In vendita strumenti e memorabilia&#8230; e Thurston Moore annuncia un vinile | News | SENTIREASCOLTARE</title>
<meta name="title" content="Sonic Youth. In vendita strumenti e memorabilia&#8230; e Thurston Moore annuncia un vinile | News | SENTIREASCOLTARE">
<meta content="Sonic Youth. In vendita strumenti e memorabilia&#8230; e Thurston Moore annuncia un vinile | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2013/07/sonic-youth-e1372948518203.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/sonic-youth-vendita-memorabilia/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2013/07/sonic-youth-e1372948518203.jpg">
<meta name="description" content="Proseguono le iniziative dei Sonic Youth per festeggiare il trentennale del leggendario album 'Daydream Nation'.">
<meta property="og:description" content="Proseguono le iniziative dei Sonic Youth per festeggiare il trentennale del leggendario album 'Daydream Nation'.">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->

<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
	    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	        //  renderMode define when ads must be rendered :
	        //      - DEFAULT               (0) : as soon as ad is ready
	        //      - READY                 (1) : render ads when document is ready
	        //  - ON_DEMAND         (2) : user must call sas.callAds()
	</script>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'https:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='Ex-Otago. Le date del tour 2019 e il nuovo singolo &#8220;Questa Notte&#8221;' href='https://sentireascoltare.com/news/ex-otago-questa-notte-nuovo-singolo-tour-2019/' />
<link rel="canonical" href="https://sentireascoltare.com/news/sonic-youth-vendita-memorabilia/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=391711' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fsonic-youth-vendita-memorabilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fsonic-youth-vendita-memorabilia%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/blockadblock.js' type="text/javascript"></script>
<script type='text/javascript' defer='defer'>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			//alert('AdBlock is non attivo');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			//alert('AdBlock è attivo');
			//if(confirm('ciao questo sito sopravvive grazie ai banner\nquindi sarebbe cosa gradita se tu disabilitassi il software di blocco\nper questo sito')){
				var escluso = 'http://sentireascoltare.com/sa-ad-block/';
				//alert(location.href); 
				if(location.href != escluso)
					location.href = escluso;
			//}
			//else {
				//location.href = 'http://www.google.com';
			//}
		}

		// Recommended audit because AdBlock lock the file 'blockadblock.js' 
		// If the file is not called, the variable does not exist 'blockAdBlock'
		// This means that AdBlock is present
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
		//	blockAdBlock.onDetected(adBlockDetected);
			//blockAdBlock.onNotDetected(adBlockNotDetected);
			// and|or
			//blockAdBlock.on(true, adBlockDetected);
			//blockAdBlock.on(false, adBlockNotDetected);
			// and|or
			blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		// Change the options
		//blockAdBlock.setOption('checkOnLoad', false);
		// and|or
		blockAdBlock.setOption({
			debug: false,
			checkOnLoad: true,
			resetOnEnd: false
		});	
	</script>
</head>
<body class="news-template-default single single-news postid-391711">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ML8Z3DC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="social"><a target="_blank" title="" href="https://www.facebook.com/pages/Sentireascoltare/276387480602"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/facebook.png" /></a><a target="_blank" title="" href="https://instagram.com/sentireascoltare"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/instagram.png" /></a><a target="_self" title="" href="https://sentireascoltare.com/rss-2/"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/rss.png" /></a><a target="_blank" title="" href="https://twitter.com/SAonlinemag"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/twitter.png" /></a></div>
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<script type="text/javascript">
		        sas.call("std", {
		                siteId:         95514,  // 
		                pageId:         632101, // Pagina : Sentireascoltare/ros
		                formatId:       38762,  // Formato : Masthead standard 1x1
		                target:         ''      // Targeting
		        });
		</script>
<noscript>
		        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" >                
		                <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-391711" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/sonic-youth-vendita-memorabilia/" />
<meta itemprop="name" content="Sonic Youth. In vendita strumenti e memorabilia&#8230; e Thurston Moore annuncia un vinile" />
<meta itemprop="description" content="Proseguono le iniziative dei Sonic Youth per festeggiare il trentennale del leggendario album Daydream Nation. Dell'evento Sonic Youth: 30 years of Da" />
<meta itemprop="reviewBody" content="Proseguono le iniziative dei Sonic Youth per festeggiare il trentennale del leggendario album Daydream Nation. Dell'evento Sonic Youth: 30 years of Daydream Nation, tenutosi lo scorso sabato all’Hollywood Theatre di Portland con la proiezione del film diretto da Lance Bangs che riprende la band nel doppio concerto di Glasgow del 21/22 agosto 2007, e dei due documentari Put Blood in the music (incentrato sulla scena musicale di New York) e On Rust (contenente spezzoni di concerti del gruppo trasmessi nel corso degli anni dalla televisione olandese) vi avevamo già parlato nelle settimane precedenti.

La formazione newyorchese ha ora messo in vendita su Reverb diversi test pressing (inclusi quelli di Daydream Nation e Goo) e oggetti personali e strumenti, acquistabili a partire dal 30 ottobre, come chitarre, pedaliere, e memorabilia vari: spiccano nella collezione la Fender Jazzmaster utilizzata da Thurston Moore per più di un decennio e un Precision Bass di Kim Gordon. I fan potranno, inoltre, pescare a piene mani da un corposo archivio audio/video su Nugs, dove sarà possibile trovare, tra gli altri, due show di Chicago, del 1988 e del 2002 rispettivamente, un concerto del 2009 a Berlino e la performance al Williamsburg Waterfront di Brooklyn del 2011.

In ultimo, Thurston Moore ha annunciato la prima stampa in vinile dell'album Klangfarbenmelodie.. And The Colorist Strikes Primitiv (1995), disponibile dal 2 novembre su Glass Modern Records. In archivio potete consultare la recensione di Daydream Nation e una introduzione alla band firmate rispettivamente da Antonio Pancamo Puglia e Tommaso Iannini." />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Daniele Rigoli" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="Sonic Youth" />
</span>
<meta itemprop="datePublished" content="2018-10-26">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2013/07/sonic-youth-e1372948518203.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/sonic-youth-vendita-memorabilia/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<g:plusone></g:plusone>
<script>
							  window.___gcfg = {
								lang: 'it'
							  };
							</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>Sonic Youth. In vendita strumenti e memorabilia&#8230; e Thurston Moore annuncia un vinile</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content contentToSlide">
<div class="toslice">
<div class="box">
<p>Proseguono le iniziative dei <a href="https://sentireascoltare.com/artisti/sonic-youth/"><strong>Sonic Youth</strong></a> per festeggiare il trentennale del leggendario album <strong><em><a href="https://sentireascoltare.com/album/sonic-youth-daydream-nation-deluxe-edition/">Daydream Nation</a></em></strong>. Dell&#8217;evento <em><strong>Sonic Youth: 30 years of Daydream Nation</strong></em>, tenutosi lo scorso sabato all’<a href="https://hollywoodtheatre.org/events/sonic-youth-30-years-of-daydream-nation/" target="_blank" rel="noopener">Hollywood Theatre</a> di Portland con la proiezione del film diretto da <strong>Lance Bangs</strong> che riprende la band nel doppio concerto di Glasgow del 21/22 agosto 2007, e dei due documentari <strong><em>Put Blood in the music</em></strong> (incentrato sulla scena musicale di New York) e <strong><em>On Rust</em></strong> (contenente spezzoni di concerti del gruppo trasmessi nel corso degli anni dalla televisione olandese) vi avevamo già <a href="https://sentireascoltare.com/news/sonic-youth-film-concerto-tutto-daydream-nation-vivo/">parlato</a> nelle settimane precedenti.</p>
<p>La formazione newyorchese ha ora messo in vendita su <a href="https://reverb.com/news/the-official-sonic-youth-reverb-shop-preview" target="_blank" rel="noopener">Reverb</a> diversi <a href="https://lp.reverb.com/shops/the-official-sonic-youth-reverb-shop/listings" target="_blank" rel="noopener">test pressing</a> (inclusi quelli di <em>Daydream Nation</em> e <em>Goo</em>) e oggetti personali e strumenti, acquistabili a partire dal 30 ottobre, come chitarre, pedaliere, e memorabilia vari: spiccano nella collezione la Fender Jazzmaster utilizzata da <strong>Thurston Moore</strong> per più di un decennio e un Precision Bass di <strong>Kim Gordon</strong>. I fan potranno, inoltre, pescare a piene mani da un corposo archivio audio/video su <a href="http://nugs.net/browse/artists/1137/Sonic-Youth-mp3-flac-downloads" target="_blank" rel="noopener">Nugs</a>, dove sarà possibile trovare, tra gli altri, due show di Chicago, del 1988 e del 2002 rispettivamente, un concerto del 2009 a Berlino e la performance al Williamsburg Waterfront di Brooklyn del 2011.</p>
<p>In ultimo, Thurston Moore ha annunciato la prima stampa in vinile dell&#8217;album <strong><em><span class=" UFICommentActorAndBody"><span class="UFICommentBody _1n4g">Klangfarbenmelodie.. And The Colorist Strikes Primitiv</span></span></em></strong> (1995), disponibile dal 2 novembre su <span class=" UFICommentActorAndBody"><span class="UFICommentBody _1n4g">Glass Modern Records. In archivio potete consultare la <a href="https://sentireascoltare.com/recensioni/sonic-youth-daydream-nation-deluxe-edition/">recensione</a> di <strong><em>Daydream Nation</em></strong> e una <a href="https://sentireascoltare.com/artisti/sonic-youth/">introduzione</a> alla band firmate rispettivamente da Antonio Pancamo Puglia e Tommaso Iannini.</span></span></p>
<div class="data-articolo">
26 ottobre 2018 <span class="autore">di <a title="Daniele Rigoli" href="https://sentireascoltare.com/autore/daniele-rigoli/">Daniele Rigoli</a></span>
</div>
</div>
</div>
<span class="slice">Leggi tutto</span>
</div>
</div>
<div class="riferimento">
<div class="soggetto-album">
<a class="left" title="Daydream Nation &#8211; Deluxe edition" href="https://sentireascoltare.com/album/sonic-youth-daydream-nation-deluxe-edition/">
<figure>
<img width="285" height="256" src="https://sentireascoltare.com/wp-content/uploads/2012/12/Sonic-Youth-Daydream-nation-deluxe.jpg" class="attachment-285x285 size-285x285 wp-post-image" alt="Daydream Nation &#8211; Deluxe edition" title="Daydream Nation &#8211; Deluxe edition" /> <div id="calendar" class="calendar"><div class="date"><div class="month">giu</div><div class="day">01</div><div class="year">2007</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <span class='spotify'></span> </figure>
</a>
<h4>
<a title="Sonic Youth" href="https://sentireascoltare.com/artisti/sonic-youth/">
Sonic Youth </a>
</h4>
<h3>
<a title="Daydream Nation &#8211; Deluxe edition" href="https://sentireascoltare.com/album/sonic-youth-daydream-nation-deluxe-edition/">
Daydream Nation &#8211; Deluxe edition </a>
</h3>
<a class="continua" title="Daydream Nation &#8211; Deluxe edition" href="https://sentireascoltare.com/album/sonic-youth-daydream-nation-deluxe-edition/">continua</a>
</div>
</div>
</div>
<footer>
TAG
<a title="Daydream Nation &#8211; Deluxe edition" href="https://sentireascoltare.com/album/sonic-youth-daydream-nation-deluxe-edition/">Daydream Nation &#8211; Deluxe edition</a>
<a title="Sonic Youth" href="https://sentireascoltare.com/artisti/sonic-youth/">Sonic Youth</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<div id="sas_38750">
<script type="text/javascript">
     sas.call("std", {
         siteId:        95514,    //
         pageId:        632101,    // Pagina : Sentireascoltare/ros
         formatId:     38750,    // Formato : Box Premium ATF 300x250
         target:        ''    // Targeting
     });
 </script>
<noscript>
     <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
         <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
 </noscript>
</div> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="Ex-Otago. Le date del tour 2019 e il nuovo singolo &#8220;Questa Notte&#8221;" href="https://sentireascoltare.com/news/ex-otago-questa-notte-nuovo-singolo-tour-2019/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="Ex-Otago. Le date del tour 2019 e il nuovo singolo &#8220;Questa Notte&#8221;" href="https://sentireascoltare.com/news/ex-otago-questa-notte-nuovo-singolo-tour-2019/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2016/07/ExOtago-2016-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="Ex-Otago. Le date del tour 2019 e il nuovo singolo &#8220;Questa Notte&#8221;" title="Ex-Otago. Le date del tour 2019 e il nuovo singolo &#8220;Questa Notte&#8221;" /> <span class="">
Ex-Otago. Le date del tour 2019 e il nuovo singolo &#8220;Questa Notte&#8221; </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
</header>
<figure>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#f1989f979eb182949f859883949082929e9d85908394df929e9c" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-146827">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_2542.jpg');">
<a title="Sonic Youth &#8211; Hidros 3 (to Patti Smith)" href="https://sentireascoltare.com/recensioni/sonic-youth-hidros-3-to-patti-smith/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Hidros 3 (to Patti Smith) </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Amodei" href="https://sentireascoltare.com/autore/anto/">Antonio Amodei</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Hidros 3 (to Patti Smith)" href="https://sentireascoltare.com/recensioni/sonic-youth-hidros-3-to-patti-smith/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-132314">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_10279.jpg');">
<a title="Sonic Youth &#8211; Evol" href="https://sentireascoltare.com/recensioni/sonic-youth-evol/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Evol </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Cuccu" href="https://sentireascoltare.com/autore/cuccu/">Antonio Cuccu</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Evol" href="https://sentireascoltare.com/recensioni/sonic-youth-evol/"></a>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-147694">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_4310.jpg');">
<a title="Sonic Youth &#8211; Rather Ripped" href="https://sentireascoltare.com/recensioni/sonic-youth-rather-ripped/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Rather Ripped </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Rather Ripped" href="https://sentireascoltare.com/recensioni/sonic-youth-rather-ripped/"></a>
</article>
</section>
</section>
<section id="correlato-4" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-128573">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_6268.jpg');">
<a title="Sonic Youth &#8211; Silver Session" href="https://sentireascoltare.com/recensioni/sonic-youth-silver-session/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Silver Session </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Pifferi" href="https://sentireascoltare.com/autore/stefano/">Stefano Pifferi</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Silver Session" href="https://sentireascoltare.com/recensioni/sonic-youth-silver-session/"></a>
</article>
</section>
</section>
<section id="correlato-5" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-130608">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_8421.jpg');">
<a title="Sonic Youth &#8211; Simon Werner A Disparu" href="https://sentireascoltare.com/recensioni/sonic-youth-simon-werner-a-disparu/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Simon Werner A Disparu </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Pifferi" href="https://sentireascoltare.com/autore/stefano/">Stefano Pifferi</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Simon Werner A Disparu" href="https://sentireascoltare.com/recensioni/sonic-youth-simon-werner-a-disparu/"></a>
</article>
</section>
</section>
<section id="correlato-6" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-146828">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_2543.jpg');">
<a title="Sonic Youth &#8211; Sonic Nurse" href="https://sentireascoltare.com/recensioni/sonic-youth-sonic-nurse/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Sonic Nurse </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Sonic Nurse" href="https://sentireascoltare.com/recensioni/sonic-youth-sonic-nurse/"></a>
</article>
</section>
</section>
<section id="correlato-7" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-147693">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_4309.jpg');">
<a title="Sonic Youth &#8211; Sister" href="https://sentireascoltare.com/recensioni/sonic-youth-sister/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Sister </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Sister" href="https://sentireascoltare.com/recensioni/sonic-youth-sister/"></a>
</article>
</section>
</section>
<section id="correlato-8" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-148147">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_2543.jpg');">
<a title="Sonic Youth &#8211; Sonic Nurse" href="https://sentireascoltare.com/recensioni/sonic-youth-sonic-nurse-2/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
Sonic Nurse </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; Sonic Nurse" href="https://sentireascoltare.com/recensioni/sonic-youth-sonic-nurse-2/"></a>
</article>
</section>
</section>
<section id="correlato-9" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-147695">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/sonic-youth-the-destroyed-room-b-sides-and-rarities.jpg');">
<a title="Sonic Youth &#8211; The Destroyed Room. B sides and Rarities" href="https://sentireascoltare.com/recensioni/sonic-youth-the-destroyed-room-b-sides-and-rarities/"></a>
</figure>
<h3>
Sonic Youth </h3>
<h4>
The Destroyed Room. B sides and Rarities </h4>
<div class="details">
<div class="autore">
di <a title="Antonio Pancamo Puglia" href="https://sentireascoltare.com/autore/antonio/">Antonio Pancamo Puglia</a> </div>
</div>
<a class="continua" title="Sonic Youth &#8211; The Destroyed Room. B sides and Rarities" href="https://sentireascoltare.com/recensioni/sonic-youth-the-destroyed-room-b-sides-and-rarities/"></a>
</article>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>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</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/collabora/">Collabora</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2018 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script type="text/javascript">

            sas.call("std", {

                        siteId:              95514, //

                        pageId:                       632101,           // Pagina : Sentireascoltare/ros

                        formatId:        38752, // Formato : Box Bottom BTF 300x250

                        target:             ''          // Targeting

            });

</script>
<noscript>

            <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               

                        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>

</noscript> </section>
</footer>
</section>

<script src="https://app.cookieassistant.com/widget.js?token=bUCkGbUBdjfPQaz_hArMbg" type="text/javascript" async defer></script>
<div id="cookie_assistant_container"></div>

<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">
        sas.call("std", {
                siteId:         95514,  // 
                pageId:         632101, // Pagina : Sentireascoltare/ros
                formatId:       38765,  // Formato : Skin 1x1
                target:         ''      // Targeting
        });
</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]&out=nonrich" >                
                <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>
<script type="text/javascript">
	sas.call("std", {
				   siteId:                   95514,   // 
				   pageId:                                632101,                // Pagina : Sentireascoltare/ros
				   formatId:            39291,   // Formato : Footer 1x1
				   target:                  ''              // Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95514&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95514&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<span class="xss-sf"></span><span class="xss-lf"></span></body>
</html>
