<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Security-Policy" content=" 
	default-src *  data: blob: filesystem: about: ws: wss: 'unsafe-inline' 'unsafe-eval'; 
	script-src * data: blob: 'unsafe-inline' 'unsafe-eval'; 
	connect-src * data: blob: 'unsafe-inline'; 
	img-src * data: blob: 'unsafe-inline'; 
	frame-src * data: blob: ; 
	style-src * data: blob: 'unsafe-inline';
	font-src * data: blob: 'unsafe-inline';
" />


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12965598-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-12965598-1');
	</script>

<style type="text/css">
		.center_adv {
			/*background: repeating-linear-gradient(135deg,#fff,#fff 5px,#f6f6f6 5px,#f6f6f6 10px);*/
			display:flex!important;
			justify-content:center;
			align-items:center;
			margin:10px auto;
			/*padding:10px;*/
		}
	</style>
<script>
			function generateDiv(id, style) {
				var slot = document.createElement('div');
				slot.id = id;
				slot.style = style;

				return slot;
			}



			(function(d){

                var style= '';
				var sidebar = d.getElementsByClassName('floating');
                var content_list = d.getElementsByClassName('elementor-widget-wm_content_list');
									var paragraphs = d.querySelectorAll('.elementor-widget-theme-post-content .elementor-widget-container p');
								
				console.log("numero paragrafi: " + paragraphs.length);

                //ALL DEVICES AD

				if(paragraphs[0]) {
                    var adv1 = generateDiv('videoinrail' , 'margin-bottom:15px');
					//adv1.className = "center_adv";
					var parent = paragraphs[0].parentNode.nodeName.toLowerCase();
					if (parent === 'blockquote') {
                    	paragraphs[0].parentNode.after(adv1);
					} else {
                    	paragraphs[0].before(adv1);
					}
                }
                
				if(paragraphs[1]) {
                    var adv2 = generateDiv('videoincontent', style);
					//adv2.className = "center_adv";
					var  parent = paragraphs[1].parentNode.nodeName.toLowerCase();
					if (parent === 'blockquote') {
                    	paragraphs[1].parentNode.after(adv2);
					} else {
                    	paragraphs[1].after(adv2);
					}
                }
                
				if(paragraphs[4]) {
                    var adv3 = generateDiv('mup_inarticle', style);
					//adv3.className = "center_adv";
					var parent = paragraphs[4].parentNode.nodeName.toLowerCase();
					if (parent === 'blockquote') {
                    	paragraphs[4].parentNode.after(adv3);
					} else {
						paragraphs[4].after(adv3);
					}
                    
                }

                
								
				//DESKTOP ONLY ADV
                //if(paragraphs[0]) {
                //    var adv_dsk_1 = generateDiv('div-gpt-ad-sentireascoltare-dsk_art-corpo-336x280_btf', style);
				//	adv_dsk_1.className = "center_adv";
                //    paragraphs[0].after(adv_dsk_1);
                //}
				
				//SIDEBAR DSK ADV
				if(sidebar[0]) {
					var sidebar_adv_2 = generateDiv('div-gpt-ad-sentireascoltare-dsk_spalla-dx-300x600_2_btf', 'display:block;position:sticky;position:-webkit-sticky;top:0; margin:10px auto;text-align:center;');
					//sidebar_adv_2.className = "center_adv";
					sidebar[0].after(sidebar_adv_2);
					var sidebar_adv_1 = generateDiv('div-gpt-ad-sentireascoltare-dsk_spalla-dx-300x600_1_btf', 'display:block;text-align:center;margin:10px auto;');
					//sidebar_adv_1.className = "center_adv";
					sidebar[0].after(sidebar_adv_1);
					
				}
				
				                
                
                //RELATED POSTS ADV
                if(content_list[0]) {
                    var adv_related = generateDiv('mup_related', 'margin-top:0;');
					adv_related.className = "center_adv";
                    content_list[0].after(adv_related);
                }
				
				

			})(document);
	</script>

<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
  	</script>
<script>
		var id_gtm = '';
		if(window.outerWidth < 768) 
		{
		id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KKTQ58P' : 'GTM-WLLP86W';           
		}
		else
		{
		id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-PMFN7G8' : 'GTM-M9TBNSX';
		}
	 </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
														  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
								})(window,document,'script','dataLayer', id_gtm);</script>



<title>Damon Albarn (Blur, Gorillaz): &quot;Il governo inglese non ha empatia per il mondo dell&#039;arte&quot; | Notizie | SENTIREASCOLTARE</title>
<meta name="description" content="Damon Albarn: &quot;L&#039;Esecutivo inglese dovrebbe avere meno empatia per la Premier League e mostrare più amore per l&#039;arte&quot;." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Damon Albarn (Blur, Gorillaz): &quot;Il governo inglese non ha empatia per il mondo dell&#039;arte&quot; | Notizie | SENTIREASCOLTARE" />
<meta property="og:description" content="Damon Albarn: &quot;L&#039;Esecutivo inglese dovrebbe avere meno empatia per la Premier League e mostrare più amore per l&#039;arte&quot;." />
<meta property="og:url" content="http://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/" />
<meta property="og:site_name" content="SENTIREASCOLTARE" />
<meta property="article:publisher" content="https://it-it.facebook.com/sentireascoltare/" />
<meta property="article:author" content="https://www.facebook.com/valerio.d.marco.3/" />
<meta property="article:modified_time" content="2020-12-06T20:17:28+00:00" />
<meta property="og:image" content="https://sentireascoltare.com/wp-content/uploads/2020/11/gorillaz-damon-albarn-e1607284753556.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SAonlinemag" />
<meta name="twitter:site" content="@SAonlinemag" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sentireascoltare.com/#organization","name":"SentireAscoltare","url":"https://sentireascoltare.com/","sameAs":["https://it-it.facebook.com/sentireascoltare/","https://www.instagram.com/sentireascoltare/?hl=it","https://it.linkedin.com/company/sentireascoltare.com","https://www.youtube.com/channel/UClEzRvd0nfUvamapS58sgog","https://twitter.com/SAonlinemag"],"logo":{"@type":"ImageObject","@id":"https://sentireascoltare.com/#logo","inLanguage":"it-IT","url":"https://sentireascoltare.com/wp-content/uploads/2020/08/LOGO-N-WEB.png","width":900,"height":156,"caption":"SentireAscoltare"},"image":{"@id":"https://sentireascoltare.com/#logo"}},{"@type":"WebSite","@id":"https://sentireascoltare.com/#website","url":"https://sentireascoltare.com/","name":"SENTIREASCOLTARE","description":"Magazine musicale, recensioni, interviste, reportage, concerti","publisher":{"@id":"https://sentireascoltare.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://sentireascoltare.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/#primaryimage","inLanguage":"it-IT","url":"https://sentireascoltare.com/wp-content/uploads/2020/11/gorillaz-damon-albarn-e1607284753556.jpg","width":760,"height":425,"caption":"Damon Albarn (Foto di Aaron Richter/Contour by Getty Images)"},{"@type":"WebPage","@id":"http://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/#webpage","url":"http://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/","name":"Damon Albarn (Blur, Gorillaz): \"Il governo inglese non ha empatia per il mondo dell'arte\" | Notizie | SENTIREASCOLTARE","isPartOf":{"@id":"https://sentireascoltare.com/#website"},"primaryImageOfPage":{"@id":"http://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/#primaryimage"},"datePublished":"2020-12-06T20:14:53+00:00","dateModified":"2020-12-06T20:17:28+00:00","description":"Damon Albarn: \"L'Esecutivo inglese dovrebbe avere meno empatia per la Premier League e mostrare pi\u00f9 amore per l'arte\".","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/"]}]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SENTIREASCOLTARE &raquo; Feed" href="https://sentireascoltare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SENTIREASCOLTARE &raquo; Feed dei commenti" href="https://sentireascoltare.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hello-elementor-css' href='https://sentireascoltare.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://sentireascoltare.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-432935-css' href='https://sentireascoltare.com/wp-content/uploads/elementor/css/post-432935.css?ver=1601202457' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://sentireascoltare.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wmentor-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/css/styles.css?test=2&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css' href='https://sentireascoltare.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-432897-css' href='https://sentireascoltare.com/wp-content/uploads/elementor/css/post-432897.css?ver=1601365838' type='text/css' media='all' />
<link rel='stylesheet' id='wm_chart-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/chart/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_content_list-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/content_list/content_list.css?test=33&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_carousel-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/content_list/carousel.css?test=1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_slideshow-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/content_list/slideshow.css?test=43&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_infinite-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/infinite/infinite.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_search-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/search/search.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_authors-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/authors/authors.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_fallback-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/fallback/fallback.css?test=2&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_contest-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/contest/contest.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_audio-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/audio/audio.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_video-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/video/video.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_ratings-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/ratings/ratings.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_tracklist-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/tracklist/tracklist.css?test=2&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_concerts-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/concerts/concerts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_gallery-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/gallery/gallery.css?t=5&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_reffield-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/reffield/reffield.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_field_carousel-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/field_carousel/field_carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_switchers-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/switchers/switchers.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_filters-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/filters/filters.css?test=8&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_pills-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/pills/pills.css?test=6&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wm_amazon-css' href='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/amazon/amazon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-432898-css' href='https://sentireascoltare.com/wp-content/uploads/elementor/css/post-432898.css?ver=1601202457' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-433088-css' href='https://sentireascoltare.com/wp-content/uploads/elementor/css/post-433088.css?ver=1605433539' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-432917-css' href='https://sentireascoltare.com/wp-content/uploads/elementor/css/post-432917.css?ver=1601202457' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css' href='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/css/acf-global.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css' href='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/css/acf-input.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/inc/select2/4/select2.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css' href='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='acf-timepicker-css' href='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css' href='https://sentireascoltare.com/wp-admin/css/color-picker.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-repeater-css' href='https://sentireascoltare.com/wp-content/plugins/acf-repeater/includes/5-7/input.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-photo_gallery-css' href='https://sentireascoltare.com/wp-content/plugins/navz-photo-gallery/assets/css/acf-photo-gallery-field.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-photo_gallery_swal-css' href='https://sentireascoltare.com/wp-content/plugins/navz-photo-gallery/assets/css/sweetalert2.min.css?ver=1.6.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Serif+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/js/wmentor.js?test=2&#038;ver=5.5.3' id='wmentor-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.10' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/content_list/hide.js?ver=5.5.3' id='wm_hide-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/content_list/carousel.js?ver=5.5.3' id='wm_carousel-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/content_list/slideshow.js?test=41&#038;ver=5.5.3' id='wm_slideshow-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/infinite/infinite.js?test=58&#038;ver=5.5.3' id='wm_infinite-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/search/search.js?test=4&#038;ver=5.5.3' id='wm_search-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/contest/contest.js?ver=5.5.3' id='wm_contest-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/ratings/ratings.js?ver=5.5.3' id='wm_ratings-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/gallery/gallery.js?t=1&#038;ver=5.5.3' id='wm_gallery-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/field_carousel/field_carousel.js?ver=5.5.3' id='wm_field_carousel-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/switchers/switchers.js?t=3&#038;ver=5.5.3' id='wm_switchers-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/wmentor/elements/filters/filters.js?test=25&#038;ver=5.5.3' id='wm_filters-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.4.2' id='she-header-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' id='acf-js-extra'>
/* <![CDATA[ */
var acfL10n = {"Are you sure?":"Sei sicuro?","Yes":"Si","Remove":"Rimuovi","Cancel":"Annulla","The changes you made will be lost if you navigate away from this page":"Le modifiche effettuate verranno cancellate se si esce da questa pagina","Validation successful":"Validazione avvenuta con successo","Validation failed":"Validazione fallita","1 field requires attention":"1 Campo necessita di attenzioni","%d fields require attention":"%d Campi necessitano di attenzioni","Edit field group":"Modifica Field Group","Select Image":"Seleziona Immagine","Edit Image":"Modifica Immagine","Update Image":"Aggiorna Immagine","All images":"Tutte le immagini","Select File":"Seleziona File","Edit File":"Modifica File","Update File":"Aggiorna File","Maximum values reached ( {max} values )":"Valori massimi raggiunti ( valori {max} )","Loading":"Caricamento","No matches found":"Nessun risultato","Sorry, this browser does not support geolocation":"Spiacente, questo browser non supporta la geolocalizzazione","Minimum rows reached ({min} rows)":"Righe minime raggiunte ({min} righe)","Maximum rows reached ({max} rows)":"Righe massime raggiunte ({max} righe)","Select.verb":"Seleziona","Edit.verb":"Modifica","Update.verb":"Aggiorna","Uploaded to this post":"Caricato in questo Post","Expand Details":"Espandi Dettagli","Collapse Details":"Chiudi Dettagli","Restricted":"Limitato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/js/acf.min.js?ver=5.9.1' id='acf-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/js/acf-input.min.js?ver=5.9.1' id='acf-input-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/inc/select2/4/select2.full.min.js?ver=4.0' id='select2-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/advanced-custom-fields/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1' id='acf-timepicker-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/acf-repeater/includes/5-7/input.js?ver=5.5.3' id='acf-input-repeater-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/navz-photo-gallery/assets/js/acf-photo-gallery-field.js?ver=1.6.8' id='acf-input-photo_gallery-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/navz-photo-gallery/assets/js/sweetalert2.min.js?ver=1.6.8' id='acf-input-photo_gallery_swal-js'></script>
<link rel="https://api.w.org/" href="https://sentireascoltare.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sentireascoltare.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sentireascoltare.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=441081' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fdamon-albarn-governo-britannico-non-empatia-arte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fdamon-albarn-governo-britannico-non-empatia-arte%2F&#038;format=xml" />
<link rel="amphtml" href="https://sentireascoltare.com/news/damon-albarn-governo-britannico-non-empatia-arte/?amp"><link rel="icon" href="https://sentireascoltare.com/wp-content/uploads/2020/08/cropped-sa-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sentireascoltare.com/wp-content/uploads/2020/08/cropped-sa-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sentireascoltare.com/wp-content/uploads/2020/08/cropped-sa-180x180.png" />
<meta name="msapplication-TileImage" content="https://sentireascoltare.com/wp-content/uploads/2020/08/cropped-sa-270x270.png" />
</head>
<body class="news-template-default single single-news postid-441081 wp-custom-logo elementor-default elementor-kit-432935 elementor-page-433088">

<div id='div-gpt-ad-sentireascoltare-dsk-1x1'></div>
<div id="div-gpt-ad-Test-floorad-1x5" style="line-height:0;height:0;"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>

<div data-elementor-type="header" data-elementor-id="432897" class="elementor elementor-432897 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-58945d5c elementor-section-content-middle elementor-section-height-min-height she-header-yes dc-has-condition dc-condition-equal elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="58945d5c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;transparent&quot;:&quot;yes&quot;,&quot;transparent_header_show&quot;:&quot;yes&quot;,&quot;background_show&quot;:&quot;yes&quot;,&quot;background&quot;:&quot;#111111&quot;,&quot;shrink_header&quot;:&quot;yes&quot;,&quot;custom_height_header&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;sticky_effects_offset&quot;:10,&quot;animation_mobile&quot;:&quot;none&quot;,&quot;transparent_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;scroll_distance_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:-1,&quot;sizes&quot;:[]},&quot;custom_height_header_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:60,&quot;sizes&quot;:[]},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;scroll_distance&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:60,&quot;sizes&quot;:[]},&quot;scroll_distance_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_height_header_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-736393d4" data-id="736393d4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-555345ba elementor-hidden-phone elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="555345ba" data-element_type="widget" id="logo" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://sentireascoltare.com">
<img width="544" height="96" src="https://sentireascoltare.com/wp-content/uploads/2020/08/logosa-1.png" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1205f498 elementor-widget elementor-widget-image" data-id="1205f498" data-element_type="widget" id="logosmall" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="/">
<img width="173" height="30" src="https://sentireascoltare.com/wp-content/uploads/2020/08/logobianco.png" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-732a8079" data-id="732a8079" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-20b7b925 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="20b7b925" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-20b7b925" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433037"><a href="https://sentireascoltare.com/news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433005"><a href="https://sentireascoltare.com/album/" class="elementor-item">Album</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433001"><a href="#" class="elementor-item elementor-item-anchor">Visioni</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433033"><a href="https://sentireascoltare.com/video/" class="elementor-sub-item">Videoclip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433038"><a href="https://sentireascoltare.com/film/" class="elementor-sub-item">Film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433035"><a href="https://sentireascoltare.com/serie-tv/" class="elementor-sub-item">Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433036"><a href="https://sentireascoltare.com/recensioni/" class="elementor-item">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433012"><a href="https://sentireascoltare.com/articoli/" class="elementor-item">Articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433011"><a href="https://sentireascoltare.com/classifiche/" class="elementor-item">Classifiche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433002"><a href="#" class="elementor-item elementor-item-anchor">Eventi</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433080"><a href="https://sentireascoltare.com/concerti/" class="elementor-sub-item">Concerti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433079"><a href="https://sentireascoltare.com/festival/" class="elementor-sub-item">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433034"><a href="https://sentireascoltare.com/stories/" class="elementor-item">Stories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433032"><a href="https://sentireascoltare.com/weekly/" class="elementor-item">Weekly</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-20b7b925" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433037"><a href="https://sentireascoltare.com/news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433005"><a href="https://sentireascoltare.com/album/" class="elementor-item">Album</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433001"><a href="#" class="elementor-item elementor-item-anchor">Visioni</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433033"><a href="https://sentireascoltare.com/video/" class="elementor-sub-item">Videoclip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433038"><a href="https://sentireascoltare.com/film/" class="elementor-sub-item">Film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433035"><a href="https://sentireascoltare.com/serie-tv/" class="elementor-sub-item">Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433036"><a href="https://sentireascoltare.com/recensioni/" class="elementor-item">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433012"><a href="https://sentireascoltare.com/articoli/" class="elementor-item">Articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433011"><a href="https://sentireascoltare.com/classifiche/" class="elementor-item">Classifiche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433002"><a href="#" class="elementor-item elementor-item-anchor">Eventi</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433080"><a href="https://sentireascoltare.com/concerti/" class="elementor-sub-item">Concerti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433079"><a href="https://sentireascoltare.com/festival/" class="elementor-sub-item">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433034"><a href="https://sentireascoltare.com/stories/" class="elementor-item">Stories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433032"><a href="https://sentireascoltare.com/weekly/" class="elementor-item">Weekly</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b063027" data-id="b063027" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-20f2dbc2 elementor-view-default elementor-widget elementor-widget-icon" data-id="20f2dbc2" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%20settings%3DeyJpZCI6IjQzMjkxNyIsInRvZ2dsZSI6ZmFsc2V9">
<svg xmlns="http://www.w3.org/2000/svg" width="29.000000pt" height="29.000000pt" viewBox="0 0 29.000000 29.000000" preserveAspectRatio="xMidYMid meet"><g transform="translate(0.000000,29.000000) scale(0.100000,-0.100000)" fill="#000000" stroke="none"><path d="M74 271 c-64 -29 -90 -100 -59 -161 32 -62 110 -89 167 -59 17 9 25 6 53 -21 46 -44 68 -29 24 16 -29 30 -31 36 -21 59 18 38 15 86 -8 122 -34 56 -93 73 -156 44z m124 -46 c31 -37 30 -98 -3 -130 -39 -40 -98 -37 -137 6 -31 32 -35 70 -14 108 31 56 111 64 154 16z"></path></g></svg> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
 <section class="elementor-section elementor-top-section elementor-element elementor-element-e954d66 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e954d66" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b87b266" data-id="b87b266" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e65bad elementor-hidden-phone elementor-widget elementor-widget-html" data-id="3e65bad" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">



<div style="text-align:center" id='div-gpt-ad-sentireascoltare-dsk_mh-970x250_atf'></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="content" class="content-area">
<div data-elementor-type="single" data-elementor-id="433088" class="elementor elementor-433088 elementor-location-single post-441081 news type-news status-publish has-post-thumbnail hentry" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-47ac8cb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="47ac8cb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed886fe" data-id="ed886fe" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8f11724 elementor-widget elementor-widget-image" data-id="8f11724" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<figure class="wp-caption">
<img width="760" height="425" src="https://sentireascoltare.com/wp-content/uploads/2020/11/gorillaz-damon-albarn-e1607284753556.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sentireascoltare.com/wp-content/uploads/2020/11/gorillaz-damon-albarn-e1607284753556.jpg 760w, https://sentireascoltare.com/wp-content/uploads/2020/11/gorillaz-damon-albarn-e1607284753556-650x363.jpg 650w, https://sentireascoltare.com/wp-content/uploads/2020/11/gorillaz-damon-albarn-e1607284753556-447x250.jpg 447w" sizes="(max-width: 760px) 100vw, 760px" /> <figcaption class="widget-image-caption wp-caption-text">Damon Albarn (Foto di Aaron Richter/Contour by Getty Images)</figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-473e3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="473e3a5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-10964c8" data-id="10964c8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e2acfbb elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="e2acfbb" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Damon Albarn (Blur, Gorillaz): &#8220;Il governo inglese non ha empatia per il mondo dell&#8217;arte&#8221;</h1> </div>
</div>
<div class="elementor-element elementor-element-7d519c0 elementor-widget elementor-widget-wm_authors" data-id="7d519c0" data-element_type="widget" data-widget_type="wm_authors.default">
<div class="elementor-widget-container">
<ul class="wm_authors">
<li class="wm_author">
<a href="https://sentireascoltare.com/author/valerio-di-marco/">
<img src="https://sentireascoltare.com/wp-content/uploads/2018/02/valerio-di-marco-150x150.jpg" class="wm_author_pic" />
<span class="wm_author_name">Valerio Di Marco</span>
</a>
</li>
<li class="wm_author_post_date">6 Dicembre 2020</li>
</ul> </div>
</div>
<div class="elementor-element elementor-element-e723348 wm_share_me elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-global elementor-global-432946 elementor-widget-social-icons" data-id="e723348" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-pulse-grow elementor-repeater-item-779b7df" href="https://www.facebook.com/sharer.php?u=%5Bsocial:url%5D" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse-grow elementor-repeater-item-179b4ff" href="https://twitter.com/intent/tweet?url=%5Bsocial:url%5D&#038;text=" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin-in elementor-animation-pulse-grow elementor-repeater-item-0687c0c" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=%5Bsocial:url%5D&#038;title=%5Bsocial:title%5D&#038;summary=&#038;source=%5Bsocial:url%5D" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Linkedin-in</span>
<i class="fab fa-linkedin-in"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-animation-pulse-grow elementor-repeater-item-6bebd15" href="https://wa.me/?text=%5Bsocial:url%5D" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-pulse-grow elementor-repeater-item-487481f" href="https://telegram.me/share/url?url=%5Bsocial:url%5D" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-359bb1e elementor-widget elementor-widget-theme-post-excerpt" data-id="359bb1e" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
<div class="elementor-widget-container">
Damon Albarn: "L'Esecutivo inglese dovrebbe avere meno empatia per la Premier League e mostrare più amore per l'arte". </div>
</div>
<div class="elementor-element elementor-element-544c55e elementor-widget elementor-widget-theme-post-content" data-id="544c55e" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><a href="https://sentireascoltare.com/artisti/Damon-Albarn/"><strong>Damon Albarn</strong></a> si scaglia senza mezze misure contro il governo britannico, reo &#8211; a suo dire &#8211; di essersi preoccupato poco, durante questa pandemia, del mondo dell&#8217;arte . «Il nostro attuale esecutivo non ha alcuna empatia per le arti &#8211; ha detto leader <strong>di <a href="https://sentireascoltare.com/artisti/blur/">Blur</a> e <a href="https://sentireascoltare.com/artisti/Gorillaz/">Gorillaz</a></strong> in un&#8217;intervista riportata dal <a href="https://www.nme.com/news/music/damon-albarn-says-uk-government-has-no-empathy-with-the-arts-whatsoever-2832787?fbclid=IwAR30ahr5dwHZDF5azEygmwTrkrVJ50sDTKcXje5QXQ4RmRlGfxRepQ-vV_A" target="_blank" rel="noopener noreferrer">New Musical Express</a> -. E si tratta di una cultura tristemente diffusa in Gran Bretagna».</p>
<p>«Viviamo in un paese fottutamente miserabile &#8211; ha aggiunto l&#8217;artista &#8211; in un momento in cui le nostre arti dovrebbero tirarci su e anzi dovrebbero essere prescritte come rimedio per la salute nazionale. Magari empatizzare un po&#8217; meno per la Premier Leauge (il campionato di calcio inglese, ndSA) e mostrare un po&#8217; più di amore per le arti potrebbe essere un inizio. Adoro il calcio più di chiunque altro, ma il calcio da solo non basta a sostenere la mia anima».</p>
<p>Parlando invece del vaccino della <a href="https://biontech.de/" target="_blank" rel="noopener noreferrer">BioNtech</a> che a breve inizierà a essere distribuito alla popolazione del Regno Unito, <strong>Albarn</strong> ha detto: «Potremmo iniziare a vedere la luce in fondo al tunnel ma credo che un solo tipo non basterà affinché la proposta sia realistica per tutti. Però, in un panorama così desolante, la cosa rappresenta sicuramente un bagliore di gioia e speranza».</p>
<p>Ma il musicista e compositore londinese è tornato anche a parlare della <strong>Brexit</strong>, come del resto ha già <a href="https://sentireascoltare.com/news/damon-albarn-a-ruota-libera-su-brexit-parklife-morrissey-e-john-lydon/">fatto</a> in passato, questione tornata di grande attualità proprio in questi ultimi giorni visto che il Regno Unito inizierà a somministrare il vaccino alla popolazione <a href="https://www.corriere.it/esteri/20_dicembre_04/vaccino-covid-perche-gran-bretagna-iniziera-prima-031a9824-360d-11eb-ab19-bbfa6037f17b.shtml" target="_blank" rel="noopener noreferrer">prima</a> dei paesi dell&#8217;Unione Europea: «Chi al mondo lascerebbe l&#8217;UE dopo quanto avvenuto quest&#8217;anno? È una pazzia. Eppure noi lo stiamo facendo. La mia è qualcosa che va oltre la rabbia, è tipo &#8220;OK, va bene allora&#8221;».</p>
<p>Di recente <strong>Damon Albarn</strong> ha <a href="https://sentireascoltare.com/news/damon-albarn-joy-division-in-giro-nulla-di-simile/">lodato</a> i <a href="https://sentireascoltare.com/artisti/joy-division/"><strong>Joy Division</strong></a> e affermato di avere registrato un <a href="https://sentireascoltare.com/news/damon-albarn-paul-mccartney-brano-gorillaz/">pezzo</a> realizzato con <strong>Paul McCartney</strong>. Non solo. Ha <a href="https://sentireascoltare.com/news/damon-albarn-concerti-vivo-rimedio-stress-covid-19/">parlato</a> anche dell&#8217;importanza dei live durante la pandemia; e proprio di un <a href="https://sentireascoltare.com/news/gorillaz-dicembre-concerto-streaming-song-machine-live/">live</a> (in streaming) saranno protagonisti i suoi <strong>Gorillaz</strong> il prossimo fine settimana. Su SA trovate numerose recensioni della discografia della cartoon band più famosa della storia compresa <a href="https://sentireascoltare.com/recensioni/gorillaz-song-machine-season-one-strange-timez/">quella</a> relativa all’ultima prova,  <a href="https://sentireascoltare.com/album/gorillaz-song-machine-season-one/"><strong><em>Song Machine, Season One: Strange Time</em></strong></a>.</p>
</div>
</div>
<div class="elementor-element elementor-element-39e583d elementor-widget elementor-widget-wm_switchers" data-id="39e583d" data-element_type="widget" data-widget_type="wm_switchers.default">
<div class="elementor-widget-container">
<div class="wm_switchers">
<h6 class="wm_switcher " widget_class="wm_tracklist" parent_class="elementor" default_status="show">
Tracklist
</h6>
</div> </div>
</div>
<div class="elementor-element elementor-element-4a5b7d1 elementor-widget elementor-widget-wm_tracklist" data-id="4a5b7d1" data-element_type="widget" data-widget_type="wm_tracklist.default">
<div class="elementor-widget-container">
<div class='wm_tracklist'>
<ul class='wm_tracklist_tracks'>
<li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>1</span>
<span class='wm_tracklist_track_title'><span>Strange Timez [ft. Robert Smith]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>2</span>
<span class='wm_tracklist_track_title'><span>The Valley of The Pagans [ft. Beck]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>3</span>
<span class='wm_tracklist_track_title'><span>The Lost Chord [ft. Leee John]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>4</span>
<span class='wm_tracklist_track_title'><span>Pac-Man [ft. ScHoolboy Q]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>5</span>
<span class='wm_tracklist_track_title'><span>Chalk Tablet Towers [ft. St. Vincent]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>6</span>
<span class='wm_tracklist_track_title'><span>The Pink Phantom [ft. Elton John and 6LACK]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>7</span>
<span class='wm_tracklist_track_title'><span>Aries [ft. Peter Hook and Georgia]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>8</span>
<span class='wm_tracklist_track_title'><span>Friday 13th [ft. Octavian]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>9</span>
<span class='wm_tracklist_track_title'><span>Dead Butterflies [ft. Kano and Roxani Arias] </span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>10</span>
<span class='wm_tracklist_track_title'><span>Désolé (Extended Version) [ft. Fatoumata Diawara]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>11</span>
<span class='wm_tracklist_track_title'><span>Momentary Bliss [ft. slowthai and Slaves]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>12</span>
<span class='wm_tracklist_track_title'><span>Opium [ft. EarthGang] </span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>13</span>
<span class='wm_tracklist_track_title'><span>Simplicity [ft. Joan as Police Woman]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>14</span>
<span class='wm_tracklist_track_title'><span>Severed Head [ft. GoldLink and Unknown Mortal Orchestra]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>15</span>
<span class='wm_tracklist_track_title'><span>With Love To An Ex [ft. Moonchild Sanelly]</span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>16</span>
<span class='wm_tracklist_track_title'><span>MLS [ft. JPEGMAFIA and CHAI] </span></span>
</li> <li class="wm_tracklist_track">
<span class='wm_tracklist_track_num'>17</span>
<span class='wm_tracklist_track_title'><span>How Far? [ft. Tony Allen and Skepta]</span></span>
</li>
</ul>
<div class="wm_tracklist_cover">
<a href="https://sentireascoltare.com/album/gorillaz-song-machine-season-one/"><img width="250" height="250" src="https://sentireascoltare.com/wp-content/uploads/2020/09/Gorillaz-Song-Machine-cover-250x250.jpg" class="attachment-250x250 size-250x250 wp-post-image" alt="" loading="lazy" srcset="https://sentireascoltare.com/wp-content/uploads/2020/09/Gorillaz-Song-Machine-cover-250x250.jpg 250w, https://sentireascoltare.com/wp-content/uploads/2020/09/Gorillaz-Song-Machine-cover-650x650.jpg 650w, https://sentireascoltare.com/wp-content/uploads/2020/09/Gorillaz-Song-Machine-cover-150x150.jpg 150w, https://sentireascoltare.com/wp-content/uploads/2020/09/Gorillaz-Song-Machine-cover-768x768.jpg 768w, https://sentireascoltare.com/wp-content/uploads/2020/09/Gorillaz-Song-Machine-cover.jpg 1000w" sizes="(max-width: 250px) 100vw, 250px" /></a>
<div class="dati">
<div class="artista">Gorillaz</div>
<div class="titolo">Song Machine: Season One </div>
<div class="etichetta"> <a href="https://sentireascoltare.com/etichette/parlophone/">Parlophone</a></div>
<div class="scheda">
<a href="https://sentireascoltare.com/album/gorillaz-song-machine-season-one/">Apri scheda</a>
</div>
</div>
</div>
</div> </div>
</div>
<div class="elementor-element elementor-element-77a5da7 elementor-widget elementor-widget-wm_infinite" data-id="77a5da7" data-element_type="widget" data-widget_type="wm_infinite.default">
<div class="elementor-widget-container">
<div class="wm_infinite" exclude="441081" post="441083" template="433088" nnce="3c724dc760"></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-799e078 dc-has-condition dc-condition-not_empty" data-id="799e078" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5b96829 elementor-widget elementor-widget-html" data-id="5b96829" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:80,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_effects_offset&quot;:0}" data-widget_type="html.default">
<div class="elementor-widget-container">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3480796590" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id='div-gpt-ad-sentireascoltare-dsk_spalla-dx-300x600_1_btf' style="margin:10px auto; textalign:center;"></div>
<div id='div-gpt-ad-sentireascoltare-dsk_spalla-dx-300x600_2_btf' style="margin:10px auto; textalign:center;"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8216d1c dc-has-condition dc-condition-empty elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8216d1c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37b8908 dc-has-condition dc-condition-not_empty" data-id="37b8908" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bd09dba elementor-widget elementor-widget-heading" data-id="bd09dba" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Le più lette</h2> </div>
</div>
<div class="elementor-element elementor-element-0ffc12c imgUp elementor-widget elementor-widget-wm_content_list" data-id="0ffc12c" data-element_type="widget" data-widget_type="wm_content_list.default">
<div class="elementor-widget-container">
<div class='elementor-wm_content_list wm_content_list_columns_3 wm_content_list_columns_mobile_1'><div class='wm_content_list wm_content_list_grid wm_carousel wm_carousel_index'><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/billy-corgan-suicidio-chris-cornell-come-ci-si-senta-momenti-come-quello/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2017/09/billy-corgan-2016-e1508242614718.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Billy Corgan
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/billy-corgan-suicidio-chris-cornell-come-ci-si-senta-momenti-come-quello/">
Il frontman ha condiviso alcune riflessioni sul suicidio in relazione alla morte di Chris Cornell
</a>
</h2>
<span class="wm_data_ago">
1 giorno fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/padrino-parte-4-andy-garcia-pronto-a-dirigerlo-benedizione-coppola/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/garcia-3.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Il Padrino - Parte 4
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/padrino-parte-4-andy-garcia-pronto-a-dirigerlo-benedizione-coppola/">
Andy Garcia pronto a dirigere il film
</a>
</h2>
<span class="wm_data_ago">
4 ore fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/liam-gallagher-all-youre-dreaming-tamigi/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/Liam-Gallagher-AllYoureDreamingOf-river-thames-2020.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Liam Gallagher
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/liam-gallagher-all-youre-dreaming-tamigi/">
Un video promozionale dall'evento in live streaming “Down by the River Thames”
</a>
</h2>
<span class="wm_data_ago">
1 ore fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/youtube-italia-2020-bugo-morgan-sanremo-video-popolare/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/05/bugo-morgan_1.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
YouTube Italia 2020.
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/youtube-italia-2020-bugo-morgan-sanremo-video-popolare/">
I video musicali e non più popolari dell'anno, svetta il fallout tra Bugo e Morgan
</a>
</h2>
<span class="wm_data_ago">
4 ore fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/migliori-album-2020-classifica-riccardo-zagaglia/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/2020_zago_albums.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Migliori album 2020
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/migliori-album-2020-classifica-riccardo-zagaglia/">
La classifica e considerazioni di Riccardo Zagaglia
</a>
</h2>
<span class="wm_data_ago">
5 ore fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/martin-eden-luca-marinelli-miglior-film-2020-new-york-times/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/martin-eden.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
New York Times
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/martin-eden-luca-marinelli-miglior-film-2020-new-york-times/">
"Martin Eden" è il miglior film del 2020
</a>
</h2>
<span class="wm_data_ago">
5 ore fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/figlia-chris-cornell-cover-alice-in-chains/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/Lily-Cornell-Silver-1.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Alice in Chains
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/figlia-chris-cornell-cover-alice-in-chains/">
L'omaggio di Lily Cornell Silver
</a>
</h2>
<span class="wm_data_ago">
1 giorni fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/robert-fripp-toyah-smells-like-teen-spirit-nirvana/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/fripp-toyah-Smells-Like-Teen-Spirit-Nirvana.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Robert Fripp & Toyah
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/robert-fripp-toyah-smells-like-teen-spirit-nirvana/">
Frontman e consorte eseguono “Smells Like Teen Spirit” dei Nirvana
</a>
</h2>
<span class="wm_data_ago">
1 ore fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/elvis-costello-ha-reclutato-iggy-pop-per-la-versione-in-francese-di-no-flag/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/elvis-costello-iggy-pop-rolling-stone-interview-2020.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Elvis Costello & Iggy Pop
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/elvis-costello-ha-reclutato-iggy-pop-per-la-versione-in-francese-di-no-flag/">
Elvis Costello. Iggy Pop ospite per la versione in francese di "No Flag"
</a>
</h2>
<span class="wm_data_ago">
1 giorni fa
</span>
</div></div><div class='wm_content_list_item wm_content_list_item_news'> <a href="https://sentireascoltare.com/news/migliori-film-2020-classifica-cahiers-du-cinema/" class="wm_css_image" style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2020/12/uncut-gems.jpg');">
</a>
<div class="wm_textdata">
<h3 class="wm_occhiello">
Migliori Film 2020
</h3>
<h2 class="wm_titolo">
<a href="https://sentireascoltare.com/news/migliori-film-2020-classifica-cahiers-du-cinema/">
La classifica dei Cahiers du Cinéma
</a>
</h2>
<span class="wm_data_ago">
1 giorni fa
</span>
</div></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="432898" class="elementor elementor-432898 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
 <section class="elementor-section elementor-top-section elementor-element elementor-element-23ce7345 dc-has-condition dc-condition-not_empty elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23ce7345" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-13cce92e" data-id="13cce92e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7aea4e44 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7aea4e44" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://sentireascoltare.com">
<img width="544" height="96" src="https://sentireascoltare.com/wp-content/uploads/2020/08/logosa-1.png" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2e203e93" data-id="2e203e93" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1666f544 elementor-section-content-bottom dc-has-condition dc-condition-not_empty elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1666f544" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-cce204" data-id="cce204" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5aec8047 elementor-widget elementor-widget-text-editor" data-id="5aec8047" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Registrazione Trib. BO n. 7590 del 28/10/2005<br />© 2020 SENTIREASCOLTARE<br />All rights reserved.</p></div>
</div>
</div>
<div class="elementor-element elementor-element-4bc5379 elementor-widget elementor-widget-html" data-id="4bc5379" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<a style="color:#fff;font-family:poppins, sans-serif;font-size:.8rem;" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni della privacy</a> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7fe170ba" data-id="7fe170ba" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1ec5e06f elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="1ec5e06f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-1ec5e06f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433148"><a href="https://sentireascoltare.com/staff/" class="elementor-item">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433149"><a href="https://sentireascoltare.com/link-us/" class="elementor-item">Link US!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433150"><a href="https://sentireascoltare.com/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433151"><a href="https://sentireascoltare.com/collabora/" class="elementor-item">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433152"><a href="https://sentireascoltare.com/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433153"><a href="https://sentireascoltare.com/crediti/" class="elementor-item">Crediti</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1ec5e06f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433148"><a href="https://sentireascoltare.com/staff/" class="elementor-item">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433149"><a href="https://sentireascoltare.com/link-us/" class="elementor-item">Link US!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433150"><a href="https://sentireascoltare.com/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433151"><a href="https://sentireascoltare.com/collabora/" class="elementor-item">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433152"><a href="https://sentireascoltare.com/contatti/" class="elementor-item">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433153"><a href="https://sentireascoltare.com/crediti/" class="elementor-item">Crediti</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2756fd5c" data-id="2756fd5c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-71fb178 elementor-align-right elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="71fb178" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://it-it.facebook.com/sentireascoltare/" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-f"></i> </span>
<span class="elementor-icon-list-text"></span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://twitter.com/SAonlinemag/" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-twitter"></i> </span>
<span class="elementor-icon-list-text"></span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.instagram.com/sentireascoltare/?hl=it" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-instagram"></i> </span>
<span class="elementor-icon-list-text"></span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UClEzRvd0nfUvamapS58sgog" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-youtube"></i> </span>
<span class="elementor-icon-list-text"></span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://it.linkedin.com/company/sentireascoltare.com" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-linkedin"></i> </span>
<span class="elementor-icon-list-text"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="432917" class="elementor elementor-432917 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;bounceInUp&quot;,&quot;close_button_position&quot;:&quot;outside&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-743141b7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="743141b7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-38a475c6" data-id="38a475c6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3edc2be5 elementor-widget elementor-widget-wm_search" data-id="3edc2be5" data-element_type="widget" data-widget_type="wm_search.default">
<div class="elementor-widget-container">
<div class="wm_search">
<form class="wm_search_form">
<input type="text" name="wm_search" />
<i class="fa fa-search"></i>
</form>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.4.6' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-admin/js/iris.min.js?ver=1.0.7' id='iris-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sentireascoltare.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-color-picker-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-05 11:00:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Clear color":["Rimuovi colore"],"Select default color":["Seleziona il colore predefinito"],"Select Color":["Seleziona un colore"],"Color value":["Valore del colore"],"Default":["Predefinito"],"Clear":["Pulisci"]}},"comment":{"reference":"wp-admin\/js\/color-picker.js"}} );
</script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-admin/js/color-picker.min.js?ver=5.5.3' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.10' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/sentireascoltare.com\/wp-admin\/admin-ajax.php","nonce":"84ff943d48","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""}};
</script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.10' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.10","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/sentireascoltare.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":441081,"title":"Damon%20Albarn%20%28Blur%2C%20Gorillaz%29%3A%20%22Il%20governo%20inglese%20non%20ha%20empatia%20per%20il%20mondo%20dell%27arte%22%20%7C%20Notizie%20%7C%20SENTIREASCOLTARE","excerpt":"Damon Albarn: \"L'Esecutivo inglese dovrebbe avere meno empatia per la Premier League e mostrare pi\u00f9 amore per l'arte\".","featuredImage":"https:\/\/sentireascoltare.com\/wp-content\/uploads\/2020\/11\/gorillaz-damon-albarn-e1607284753556.jpg"}};
</script>
<script type='text/javascript' src='https://sentireascoltare.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.10' id='elementor-frontend-js'></script>
<script>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</script>
<script>
acf.doAction( 'prepare' );
</script>
</body>
</html>
