
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="https://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Jonny Greenwood sulle band che viaggiano in aereo (e sposano la causa ambientalista) | News | SENTIREASCOLTARE</title>
<meta name="title" content="Jonny Greenwood sulle band che viaggiano in aereo (e sposano la causa ambientalista) | News | SENTIREASCOLTARE">
<meta content="Jonny Greenwood sulle band che viaggiano in aereo (e sposano la causa ambientalista) | News | SENTIREASCOLTARE" property="og:title">
<meta content="https://sentireascoltare.com/wp-content/uploads/2016/06/gallery_music-jonny-greenwood-radiohead.jpg" property="og:image">
<meta content="https://sentireascoltare.com/news/jonny-greenwood-sulle-band-che-viaggiano-in-aereo/" property="og:url">
<link rel="image_src" href="https://sentireascoltare.com/wp-content/uploads/2016/06/gallery_music-jonny-greenwood-radiohead.jpg">
<meta name="description" content="In un'intervista per il Guardian, Jonny Greenwood ha parlato delle critiche rivolte a quelle band che, pur essendo molto attive nel campo dei temi ambientali, continuano a viaggiare in aereo durante i tour">
<meta property="og:description" content="In un'intervista per il Guardian, Jonny Greenwood ha parlato delle critiche rivolte a quelle band che, pur essendo molto attive nel campo dei temi ambientali, continuano a viaggiare in aereo durante i tour">
<meta content="HerQQTi1osXAYDGZrw8glUwANUGpmpvSkciwhetvXzg" name="google-site-verification">
<link type="image/png" href="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/icona-sito-SA-16.png" rel="icon">
<meta content="720603223" property="fb:admins" />

<meta content="sentireascoltare" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="musica, recensione, live report, concerti, live, biografie, monografie, interviste, riviste musica, rock, pop, elettronica">
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12965598-1']);
  	_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/general.css" type="text/css" />
<link rel="stylesheet" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/newssingola.css" type="text/css" />
<link rel="pingback" href="//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0" />
<!--[if lte IE 8]>
        <script type="text/javascript" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/modernizr.js"></script>
    <![endif]-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'https:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>



<script type="application/javascript" src="//ced.sascdn.com/tag/1748/smart.js" async></script>
<script type="application/javascript">
	    var sas = sas || {};
	    sas.cmd = sas.cmd || [];
	    sas.cmd.push(function() {
	        sas.setup({ networkid: 1748, domain: "//www3.smartadserver.com", async: true });
	    });
	    sas.cmd.push(function() {
	        sas.call("onecall", {
	            siteId: 95514,
	            pageId: 632101,
	            formats: [
	                 { id: 39291 }
	,{ id: 39292 }
	,{ id: 38750 }
	,{ id: 38752 }
	,{ id: 38762 }
	,{ id: 38765 }
	,{ id: 41234 }
	            ],
	            target: ''
	        });
	    });
	</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sentireascoltare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sentireascoltare.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//sentireascoltare.com?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/functions.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://sentireascoltare.com/wp-json/' />
<link rel='prev' title='I R.E.M. pubblicano una nuova versione di &#8220;Let Me In&#8221;' href='https://sentireascoltare.com/news/r-e-m-pubblicano-nuova-versione-let-me-in/' />
<link rel="canonical" href="https://sentireascoltare.com/news/jonny-greenwood-sulle-band-che-viaggiano-in-aereo/" />
<link rel='shortlink' href='https://sentireascoltare.com/?p=415474' />
<link rel="alternate" type="application/json+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fjonny-greenwood-sulle-band-che-viaggiano-in-aereo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sentireascoltare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsentireascoltare.com%2Fnews%2Fjonny-greenwood-sulle-band-che-viaggiano-in-aereo%2F&#038;format=xml" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/blockadblock.js' type="text/javascript"></script>
<script type='text/javascript' defer='defer'>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			//alert('AdBlock is non attivo');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			//alert('AdBlock è attivo');
			//if(confirm('ciao questo sito sopravvive grazie ai banner\nquindi sarebbe cosa gradita se tu disabilitassi il software di blocco\nper questo sito')){
				var escluso = 'http://sentireascoltare.com/sa-ad-block/';
				//alert(location.href); 
				if(location.href != escluso)
					location.href = escluso;
			//}
			//else {
				//location.href = 'http://www.google.com';
			//}
		}

		// Recommended audit because AdBlock lock the file 'blockadblock.js' 
		// If the file is not called, the variable does not exist 'blockAdBlock'
		// This means that AdBlock is present
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
		//	blockAdBlock.onDetected(adBlockDetected);
			//blockAdBlock.onNotDetected(adBlockNotDetected);
			// and|or
			//blockAdBlock.on(true, adBlockDetected);
			//blockAdBlock.on(false, adBlockNotDetected);
			// and|or
			blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		// Change the options
		//blockAdBlock.setOption('checkOnLoad', false);
		// and|or
		blockAdBlock.setOption({
			debug: false,
			checkOnLoad: true,
			resetOnEnd: false
		});	
	</script>
</head>
<body class="news-template-default single single-news postid-415474">

<div id="sas_38765"></div>
<script type="application/javascript">
	    sas.cmd.push(function() {
	        sas.render("38765");  // Formato : Skin 1x1
	    });
	</script>


<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #525252 !important;
          border-color: #525252 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #525252 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #525252 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #000000 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #000000 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #AAAAAA !important;
        }
        .qc-cmp-ui {
            background-color: #525252 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
    </style>



<div id="gradient"></div>

<section id="wrapper" class="asd">


<div id="social"><a target="_blank" title="" href="https://www.facebook.com/pages/Sentireascoltare/276387480602"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/facebook.png" /></a><a target="_blank" title="" href="https://instagram.com/sentireascoltare"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/instagram.png" /></a><a target="_self" title="" href="https://sentireascoltare.com/rss-2/"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/rss.png" /></a><a target="_blank" title="" href="https://twitter.com/SAonlinemag"><img alt="" title="" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/twitter.png" /></a></div>
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  				js = d.createElement(s); js.id = id;
  				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=494606787230260";
  				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<header id="header">
<h1>
<a href="https://sentireascoltare.com/">
<img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" />
</a>
</h1>
<div class="font-title menu-homepage-container"><ul id="menu-menu-homepage" class="menu"><li id="menu-item-141799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141799"><a href="https://sentireascoltare.com/">Home</a></li>
<li id="menu-item-142086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142086"><a href="https://sentireascoltare.com/artisti/">Artisti</a></li>
<li id="menu-item-142085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142085"><a href="https://sentireascoltare.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-188806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188806"><a href="https://sentireascoltare.com/video/">SA TV</a></li>
</ul>
</li>
<li id="menu-item-192446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192446"><a href="https://sentireascoltare.com/album/">Album</a>
<ul class="sub-menu">
<li id="menu-item-192906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192906"><a href="/album?action=filtro&#038;type=album&#038;param=streaming">Streaming</a></li>
<li id="menu-item-192443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192443"><a href="/album?action=filtro&#038;type=album&#038;param=uscita">In uscita</a></li>
<li id="menu-item-192444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192444"><a href="/album?action=filtro&#038;type=album&#038;param=inevidenza">In evidenza</a></li>
<li id="menu-item-192445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192445"><a href="/album?action=filtro&#038;type=album&#038;param=ristampa">Ristampe</a></li>
</ul>
</li>
<li id="menu-item-142083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142083"><a href="https://sentireascoltare.com/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-193120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193120"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=evidenza">Top</a></li>
<li id="menu-item-243662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243662"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-classic">Classic</a></li>
<li id="menu-item-243661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243661"><a href="/recensioni/?action=filtro&#038;type=recensione&#038;param=term-giant-steps">Giant Steps</a></li>
<li id="menu-item-193118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193118"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-film">Film</a></li>
<li id="menu-item-193119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193119"><a href="/recensioni?action=filtro&#038;type=recensione&#038;param=term-libri">Libri</a></li>
</ul>
</li>
<li id="menu-item-142082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142082"><a href="https://sentireascoltare.com/articoli/">Articoli</a>
<ul class="sub-menu">
<li id="menu-item-192440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192440"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=monografia">Monografie</a></li>
<li id="menu-item-192441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192441"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=intervista">Interviste</a></li>
<li id="menu-item-192442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192442"><a href="/articoli?action=filtro&#038;type=articolo&#038;param=speciale">Speciali</a></li>
</ul>
</li>
<li id="menu-item-142081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142081"><a href="https://sentireascoltare.com/classifiche/">Classifiche</a>
<ul class="sub-menu">
<li id="menu-item-378267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378267"><a href="https://sentireascoltare.com/classifiche/?anno=2017">2017</a></li>
<li id="menu-item-334000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334000"><a href="https://sentireascoltare.com/classifiche/?anno=2016">2016</a></li>
<li id="menu-item-295691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295691"><a href="https://sentireascoltare.com/classifiche/?anno=2015">2015</a></li>
<li id="menu-item-259606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259606"><a href="https://sentireascoltare.com/classifiche/?anno=2014">2014</a></li>
<li id="menu-item-221667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221667"><a href="/classifiche/?anno=2013">2013</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192959"><a href="/classifiche/?anno=2012">2012</a></li>
<li id="menu-item-192960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192960"><a href="/classifiche/?anno=2011">2011</a></li>
<li id="menu-item-192961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192961"><a href="/classifiche/?anno=2010">2010</a></li>
</ul>
</li>
<li id="menu-item-142080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142080"><a href="https://sentireascoltare.com/concerti/">Concerti</a>
<ul class="sub-menu">
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://sentireascoltare.com/festival/">Festival</a></li>
<li id="menu-item-188642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188642"><a href="https://sentireascoltare.com/gallery/">Gallery</a></li>
<li id="menu-item-188643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188643"><a href="https://sentireascoltare.com/booking/">Booking</a></li>
</ul>
</li>
<li id="menu-item-142079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142079"><a href="https://sentireascoltare.com/magazine/">Magazine</a></li>
</ul></div> <form action="https://sentireascoltare.com" id="searchform" method="get">
<input id="toSearch" class="font-title" type="text" id="s" name="s" value="" placeholder="" oninput="minLengthCheck1(this)" onfocus="minLengthCheck1(this)" />
<input id="searchButton" type="submit" value="" class="searchButton1" disabled />
</form>
<script>
function minLengthCheck1(object){
	var value = object.value.trim();
	if (value.length < 2) {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=true;
		console.log(searchbtn[0]);
	} else {
		var searchbtn = document.getElementsByClassName('searchButton1');
		searchbtn[0].disabled=false;
	}
}
</script> </header>
<script src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/blocks/general/function.js"></script>
<section id="page-body" class="news post-415474" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="url" content="https://sentireascoltare.com/news/jonny-greenwood-sulle-band-che-viaggiano-in-aereo/" />
<meta itemprop="name" content="Jonny Greenwood sulle band che viaggiano in aereo (e sposano la causa ambientalista)" />
<meta itemprop="description" content="I Radiohead sono sempre stati molto legati ai temi ambientali, tanto che è dai primi anni Duemila che supportano attivamente Greenpeace. Inoltre, com" />
<meta itemprop="reviewBody" content="I Radiohead sono sempre stati molto legati ai temi ambientali, tanto che è dai primi anni Duemila che supportano attivamente Greenpeace. Inoltre, come precedentemente riportato, la formazione ha esplicitamente appoggiato Extincion Rebellion - un gruppo di attivisti non violenti impegnati nella protesta contro i cambiamenti climatici -, devolvendo in beneficenza l'intero guadagno raccolto dalla pubblicazione su Bandcamp delle 18 ore di materiale inedito proveniente dalle session di registrazione di OK Computer.

Recentemente, durante un’intervista concessa al Guardian, Jonny Greenwood è intervenuto in risposta a chi critica le band che viaggiano in aereo per lavoro e contemporaneamente appoggiano battaglie in difesa dell’ambiente. «Certo, un’ipocrisia di fondo c'è - ha ammesso il chitarrista dei Radiohead - ma cercando la macchia sulle credenziali di qualcuno per autoconvincersi che i cambiamenti climatici non siano un problema è da idioti».&nbsp;

L’intervento del chitarrista pare inoltre idealmente rispondere al tweet del membro del parlamento britannico, il conservatore David Davies, che il mese scorso attaccava i 1975 per gli stessi motivi.

Su SA trovate un&nbsp;monografico dedicato al gruppo di Oxford curato da Fernando Rennis, che ha scritto anche la recensione&nbsp;dell’ultimo disco, uscito nel 2016. Su queste colonne potete recuperare la&nbsp;recensione&nbsp;di&nbsp;Pablo Honey, a firma Stefano Solventi, oltre alle altre relative alla discografia dei Radiohead, e in più lo speciale&nbsp;Il codice dei pesci strani&nbsp;in cui abbiamo selezionato i loro 25 migliori brani.

Per quanto riguarda Jonny Greenwood, che recentemente ha lanciato una nuova etichetta di classica contemporanea, e sarà in Italia nella marche per una serata di beneficenza, potete recuperare in pagina dedicata lo streaming dei suoi lavori per il cinema (tra cui You Were Never Really Here) e la recensione della colonna sonora de Il Filo Nascosto di P. T. Anderson." />
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Nicola Rakdej" />
</span>
<span itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing">
<meta itemprop="name" content="Jonny Greenwood" />
</span>
<meta itemprop="datePublished" content="2019-10-12">
<article class="main">
<header>
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2016/06/gallery_music-jonny-greenwood-radiohead-650x363.jpg')">
<div class="banda">
<div class="likes">
<div class="like-facebook">
<div class="fb-like" data-href="https://sentireascoltare.com/news/jonny-greenwood-sulle-band-che-viaggiano-in-aereo/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="like-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SAonlinemag" data-lang="it" data-related="SAonlinemag">Tweet</a>
<script async defer>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="gplus">
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
<h2>Jonny Greenwood sulle band che viaggiano in aereo (e sposano la causa ambientalista)</h2>
<div id="all-artist-news"></div>
</div>
</figure>
<div class="clear"></div>
</header>
<div class="theContentBox">
<div class="details">
<div class="content contentToSlide">
<div class="toslice">
<div class="box">
<p>I <a href="https://sentireascoltare.com/artisti/radiohead/"><strong>Radiohead</strong></a> sono sempre stati molto legati ai temi ambientali, tanto che è dai primi anni Duemila che supportano attivamente Greenpeace. Inoltre, come precedentemente riportato, la formazione ha esplicitamente appoggiato <a href="https://rebellion.earth/">Extincion Rebellion</a> &#8211; un gruppo di attivisti non violenti impegnati nella protesta contro i cambiamenti climatici -, devolvendo in beneficenza l&#8217;intero guadagno raccolto dalla pubblicazione su <a href="https://radiohead.bandcamp.com/album/minidiscs-hacked">Bandcamp</a> delle 18 ore di materiale inedito proveniente dalle session di registrazione di <a href="https://sentireascoltare.com/album/radiohead-ok-computer/"><strong><i>OK Computer</i></strong></a>.</p>
<p>Recentemente, durante un’intervista concessa al <a href="https://www.theguardian.com/music/2019/oct/09/radiohead-jonny-greenwood-cocaine-hook-me-up-recorder-group-classical-label">Guardian</a>, <a href="https://sentireascoltare.com/artisti/jonny-greenwood/"><strong>Jonny Greenwood</strong></a> è intervenuto in risposta a chi critica le band che viaggiano in aereo per lavoro e contemporaneamente appoggiano battaglie in difesa dell’ambiente. «Certo, un’ipocrisia di fondo c&#8217;è &#8211; ha ammesso il chitarrista dei Radiohead &#8211; ma cercando la macchia sulle credenziali di qualcuno per autoconvincersi che i cambiamenti climatici non siano un problema è da idioti».<span class="Apple-converted-space">&nbsp;</span></p>
<p>L’intervento del chitarrista pare inoltre idealmente rispondere al <a href="https://www.nme.com/news/music/tory-mp-david-davies-hits-out-at-the-1975-over-climate-emergency-response-2543557">tweet</a> del membro del parlamento britannico, il conservatore David Davies, che il mese scorso attaccava i <a href="https://sentireascoltare.com/artisti/the-1975/"><strong>1975</strong></a> per gli stessi motivi.</p>
<p>Su SA trovate un&nbsp;<strong><a href="https://sentireascoltare.com/artisti/radiohead/">monografico</a></strong> dedicato al gruppo di Oxford curato da Fernando Rennis, che ha scritto anche la <a href="https://sentireascoltare.com/recensioni/radiohead-a-moon-shaped-pool/"><strong>recensione</strong></a>&nbsp;dell’ultimo disco, uscito nel 2016. Su queste colonne potete recuperare la&nbsp;<a href="https://sentireascoltare.com/recensioni/radiohead-pablo-honey/"><strong>recensione</strong></a>&nbsp;di&nbsp;<a href="https://sentireascoltare.com/album/radiohead-pablo-honey/"><em><strong>Pablo Honey</strong></em></a>, a firma Stefano Solventi, oltre alle altre relative alla discografia dei Radiohead, e in più lo speciale&nbsp;<em><a href="https://sentireascoltare.com/articoli/migliori-canzoni-radiohead/">Il codice dei pesci strani</a></em>&nbsp;in cui abbiamo selezionato i loro 25 migliori brani.</p>
<p>Per quanto riguarda Jonny Greenwood, che recentemente ha lanciato una <a href="https://sentireascoltare.com/news/jonny-greenwood-lancia-octatonic-una-nuova-etichetta-di-classica-contemporanea/">nuova etichetta</a> di classica contemporanea, e sarà in Italia <a href="https://sentireascoltare.com/news/jonny-greenwood-concerto-marche-25-ottobre/">nella marche</a> per una serata di beneficenza, potete recuperare in <a href="https://sentireascoltare.com/artisti/jonny-greenwood/">pagina dedicata</a> lo streaming dei suoi lavori per il cinema (tra cui <a href="https://sentireascoltare.com/album/jonny-greenwood-you-were-never-really-here/"><strong><em>You Were Never Really Here</em></strong></a>) e la <a href="https://sentireascoltare.com/recensioni/jonny-greenwood-phantom-thread/">recensione</a> della colonna sonora de <strong><em>Il Filo Nascosto</em></strong> di P. T. Anderson.</p>
<div class="data-articolo">
12 Ottobre 2019 <span class="autore">di <a title="Nicola Rakdej" href="https://sentireascoltare.com/autore/nicola-rakdej/">Nicola Rakdej</a></span>
</div>
</div>
</div>
<span class="slice">Leggi tutto</span>
</div>
</div>
<div class="riferimento">
<div class="soggetto-album">
<a class="left" title="Phantom Thread (Original Motion Picture Soundtrack)" href="https://sentireascoltare.com/album/jonny-greenwood-phantom-thread-original-motion-picture-soundtrack/">
<figure>
<img width="285" height="285" src="https://sentireascoltare.com/wp-content/uploads/2018/01/Phantom-Thread-Original-Motion-Picture-Soundtrack.jpg" class="attachment-285x285 size-285x285 wp-post-image" alt="Phantom Thread (Original Motion Picture Soundtrack)" title="Phantom Thread (Original Motion Picture Soundtrack)" srcset="https://sentireascoltare.com/wp-content/uploads/2018/01/Phantom-Thread-Original-Motion-Picture-Soundtrack.jpg 545w, https://sentireascoltare.com/wp-content/uploads/2018/01/Phantom-Thread-Original-Motion-Picture-Soundtrack-150x150.jpg 150w" sizes="(max-width: 285px) 100vw, 285px" /> <div id="calendar" class="calendar"><div class="date"><div class="month">Gen</div><div class="day">12</div><div class="year">2018</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <span class='spotify'></span> </figure>
</a>
<h4>
<a title="Jonny Greenwood" href="https://sentireascoltare.com/artisti/jonny-greenwood/">
Jonny Greenwood </a>
</h4>
<h3>
<a title="Phantom Thread (Original Motion Picture Soundtrack)" href="https://sentireascoltare.com/album/jonny-greenwood-phantom-thread-original-motion-picture-soundtrack/">
Phantom Thread (Original Motion Picture Soundtrack) </a>
</h3>
<a class="continua" title="Phantom Thread (Original Motion Picture Soundtrack)" href="https://sentireascoltare.com/album/jonny-greenwood-phantom-thread-original-motion-picture-soundtrack/">continua</a>
</div>
<div class="soggetto-tour">
<h6>
<a title="Jonny Greenwood" href="https://sentireascoltare.com/artisti/jonny-greenwood/#concerti">Tour di Jonny Greenwood</a>
<a class="right" title="Jonny Greenwood" href="https://sentireascoltare.com/artisti/jonny-greenwood/#concerti">Tutto il tour</a>
</h6>
<ul>
<li>
<div id="calendar" class="calendar"><div class="date"><div class="month">Ott</div><div class="day">25</div><div class="year">2019</div></div><div class="info"><div class="title"></div><div class="description"></div></div><div class="clear"></div></div> <h5>
Fermo (FM) </h5>
<span>Teatro dell&#8217;Aquila</span>
<a class="continua" title="Jonny Greenwood, Fermo, Teatro dell&#8217;Aquila 2019" href="https://sentireascoltare.com/concerti/jonny-greenwood-fermo-teatro-dellaquila-2019/"></a>
</li>
</ul>
</div>
</div>
</div>
<footer>
TAG
<a title="Phantom Thread (Original Motion Picture Soundtrack)" href="https://sentireascoltare.com/album/jonny-greenwood-phantom-thread-original-motion-picture-soundtrack/">Phantom Thread (Original Motion Picture Soundtrack)</a>
<a title="Il codice dei pesci strani: 25 canzoni dei Radiohead" href="https://sentireascoltare.com/articoli/migliori-canzoni-radiohead/">Il codice dei pesci strani: 25 canzoni dei Radiohead</a>
<a title="Radiohead" href="https://sentireascoltare.com/artisti/radiohead/">Radiohead</a>
<a title="Jonny Greenwood" href="https://sentireascoltare.com/artisti/jonny-greenwood/">Jonny Greenwood</a>
</footer>
</article>
<section id="adv1" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3480796590"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
<section id="pt-nav">
<section id="prev" class="slideFromDown">
<header>
<a title="I R.E.M. pubblicano una nuova versione di &#8220;Let Me In&#8221;" href="https://sentireascoltare.com/news/r-e-m-pubblicano-nuova-versione-let-me-in/">
<span>Precedente</span>
</a>
</header>
<figure>
<a title="I R.E.M. pubblicano una nuova versione di &#8220;Let Me In&#8221;" href="https://sentireascoltare.com/news/r-e-m-pubblicano-nuova-versione-let-me-in/">
<img width="127" height="127" src="https://sentireascoltare.com/wp-content/uploads/2019/09/rem_1994-cover-e1567582457461-150x150.jpg" class="attachment-127x127 size-127x127 wp-post-image" alt="I R.E.M. pubblicano una nuova versione di &#8220;Let Me In&#8221;" title="I R.E.M. pubblicano una nuova versione di &#8220;Let Me In&#8221;" /> <span class="">
I R.E.M. pubblicano una nuova versione di &#8220;Let Me In&#8221; </span>
</a>
</figure>
</section>
<section id="next" class="slideFromDown">
<header>
</header>
<figure>
</figure>
</section>
</section>
 <div id="block-pt-nav"></div>

<div id="block-magazine"></div>
<div class="clear"></div>
<div id="block-adv">
<div id="firstAdv" class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0331398313700445" data-ad-slot="4267713390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="secondAdv" class="adv" style="background-image:url(https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/banner237x90.jpg)">
<a href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6c5d3d8c2dfc4d3d7c5d5d9dac2d7c4d398d5d9db" class='full' target='_blank'></a> </div>
<div class="clear"></div>
</div>
<div id="block-piuletti"></div>
<div id="block-galleria"></div>
<div id="block-correlati"> <div class="clear"></div>
<section id="correlato-1" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-306182">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2016/05/radioheadartforthenewalbum2016.jpg');">
<a title="Radiohead &#8211; A Moon Shaped Pool" href="https://sentireascoltare.com/recensioni/radiohead-a-moon-shaped-pool/"></a>
</figure>
<h3>
Radiohead </h3>
<h4>
A Moon Shaped Pool </h4>
<div class="details">
<div class="autore">
di <a title="Fernando Rennis" href="https://sentireascoltare.com/autore/fernando-rennis/">Fernando Rennis</a> </div>
</div>
<a class="continua" title="Radiohead &#8211; A Moon Shaped Pool" href="https://sentireascoltare.com/recensioni/radiohead-a-moon-shaped-pool/"></a>
</article>
</section>
</section>
<section id="correlato-2" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-147885">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/radiohead-ok-computer-650x650.jpg');">
<a title="Radiohead &#8211; Ok Computer" href="https://sentireascoltare.com/recensioni/radiohead-ok-computer/"></a>
</figure>
<h3>
Radiohead </h3>
<h4>
Ok Computer </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="Radiohead &#8211; Ok Computer" href="https://sentireascoltare.com/recensioni/radiohead-ok-computer/"></a>
</article>
</section>
</section>
<section id="correlato-3" class="correlato-3 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-147882">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/radiohead_pablo_honey_sentireascoltare-300x300.jpg');">
<a title="Radiohead &#8211; Pablo Honey" href="https://sentireascoltare.com/recensioni/radiohead-pablo-honey/"></a>
</figure>
<h3>
Radiohead </h3>
<h4>
Pablo Honey </h4>
<div class="details">
<div class="autore">
di <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="Radiohead &#8211; Pablo Honey" href="https://sentireascoltare.com/recensioni/radiohead-pablo-honey/"></a>
</article>
</section>
</section>
<section id="correlato-4" class="correlato-1 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-130428">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2012/12/disc_8233.jpg');">
<a title="Radiohead &#8211; The King Of Limbs" href="https://sentireascoltare.com/recensioni/radiohead-the-king-of-limbs/"></a>
</figure>
<h3>
Radiohead </h3>
<h4>
The King Of Limbs </h4>
<div class="details">
<div class="autore">
di <a title="Simone Madrau" href="https://sentireascoltare.com/autore/simone/">Simone Madrau</a> </div>
</div>
<a class="continua" title="Radiohead &#8211; The King Of Limbs" href="https://sentireascoltare.com/recensioni/radiohead-the-king-of-limbs/"></a>
</article>
</section>
</section>
<section id="correlato-5" class="correlato-2 single-box correlati articolo">
<header>
<h2>articolo<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-306548">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2013/10/south-park-radiohead-e1382179111366.jpeg');">
<a title="Il codice dei pesci strani: 25 canzoni dei Radiohead" href="https://sentireascoltare.com/articoli/migliori-canzoni-radiohead/"></a>
</figure>
<h3>Il codice dei pesci strani: 25 canzoni dei Radiohead</h3>
<h4>Articolo</h4>
<div class="details">
<div class="excerpt">25 brani dei Radiohead, per ripercorrere la storia musicale di una band che continua ad essere assolutamente significativa dopo quasi un qua...</div>
<div class="autore">
di <a title="Daniele Rigoli" href="https://sentireascoltare.com/autore/daniele-rigoli/">Daniele Rigoli</a>, <a title="Fernando Rennis" href="https://sentireascoltare.com/autore/fernando-rennis/">Fernando Rennis</a>, <a title="Gianluca Lambiase" href="https://sentireascoltare.com/autore/gianlucalambiase/">Gianluca Lambiase</a>, <a title="Marco Frattaruolo" href="https://sentireascoltare.com/autore/marco-frattaruolo/">Marco Frattaruolo</a>, <a title="Tommaso Iannini" href="https://sentireascoltare.com/autore/tommasoiannini/">Tommaso Iannini</a>, <a title="Federica Carlino" href="https://sentireascoltare.com/autore/federica-carlino/">Federica Carlino</a>, <a title="Luca Roncoroni" href="https://sentireascoltare.com/autore/luca-roncoroni/">Luca Roncoroni</a>, <a title="Stefano Solventi" href="https://sentireascoltare.com/autore/stefanos/">Stefano Solventi</a> </div>
</div>
<a class="continua" title="Il codice dei pesci strani: 25 canzoni dei Radiohead" href="https://sentireascoltare.com/articoli/migliori-canzoni-radiohead/"></a>
</article>
</section>
</section>
<section id="correlato-6" class="correlato-3 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-29187">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2016/05/radiohead-2016-1000-560.jpg');">
<a title="Radiohead" href="https://sentireascoltare.com/artisti/radiohead/"></a>
</figure>
<span>
<a class="continua" title="Radiohead" href="https://sentireascoltare.com/artisti/radiohead/">
<h3>Radiohead</h3>
</a>
</span>
</article>
</section>
</section>
<section id="correlato-7" class="correlato-1 single-box correlati artista">
<header>
<h2>artista<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-30339">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2016/06/gallery_music-jonny-greenwood-radiohead.jpg');">
<a title="Jonny Greenwood" href="https://sentireascoltare.com/artisti/jonny-greenwood/"></a>
</figure>
<span>
<a class="continua" title="Jonny Greenwood" href="https://sentireascoltare.com/artisti/jonny-greenwood/">
<h3>Jonny Greenwood</h3>
</a>
</span>
</article>
</section>
</section>
<section id="correlato-8" class="correlato-2 single-box correlati recensione">
<header>
<h2>recensione<span class="fine-box"></span></h2>
</header>
<section class="container">
<article id="id-372264">
<figure style="background-image:url('https://sentireascoltare.com/wp-content/uploads/2018/01/Phantom-Thread-Original-Motion-Picture-Soundtrack.jpg');">
<a title="Jonny Greenwood &#8211; Phantom Thread" href="https://sentireascoltare.com/recensioni/jonny-greenwood-phantom-thread/"></a>
</figure>
<h3>
Jonny Greenwood </h3>
<h4>
Phantom Thread (Original Motion Picture Soundtrack) </h4>
<div class="details">
<div class="autore">
di <a title="Marco Boscolo" href="https://sentireascoltare.com/autore/marco79/">Marco Boscolo</a> </div>
</div>
<a class="continua" title="Jonny Greenwood &#8211; Phantom Thread" href="https://sentireascoltare.com/recensioni/jonny-greenwood-phantom-thread/"></a>
</article>
</section>
</section>
<section id="correlato-9" class="correlato-3 single-box correlati vuoto">
<header>
<h2> <span class="fine-box"></span></h2>
</header>
<section class="container">
<div></div>
</section>
</section>
 </div>
<div class="clear"></div>

<section id="info_pub2" class="single-box">
<header>
<h2 style="width: 150px">Altre notizie suggerite<span class="fine-box"></span></h2>
</header>
<section class="container">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="6422416593" data-ad-format="autorelaxed"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</section>
</section>
</section>
<script>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</script>
<div class="clear"></div>

<footer id="footer">
<div class="menu-footer-homepage-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-380119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-380119"><a href="https://sentireascoltare.com/privacy/">Privacy</a></li>
<li id="menu-item-380120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380120"><a href="https://sentireascoltare.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-142148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142148"><a href="https://sentireascoltare.com/staff/">Staff</a></li>
<li id="menu-item-214242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214242"><a href="https://sentireascoltare.com/link-us/">Link US!</a></li>
<li id="menu-item-142147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142147"><a href="https://sentireascoltare.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-142146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142146"><a href="https://sentireascoltare.com/collabora/">Collabora</a></li>
<li id="menu-item-142143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142143"><a href="https://sentireascoltare.com/contatti/">Contatti</a></li>
<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://sentireascoltare.com/crediti/">Crediti</a></li>
</ul></div> <img alt="SENTIREASCOLTARE" title="SENTIREASCOLTARE" src="https://sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/css/template/images/logo_SA.png" /><br />
<span>
Registrazione Trib. BO n. 7590 del 28/10/05<br />
&copy; 2019 SENTIREASCOLTARE<br />
All rights reserved.
</span>
<section id="adv3" class="mainAdv">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0331398313700445" data-ad-slot="3039276557" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </section>
</footer>
</section>



<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery-ui/jquery-ui.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/jquery.jcarousel.js?ver=0.3.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-content/themes/sentireascoltare-2.0/js/fancybox/jquery.fancybox.pack.js?ver=2.1.4'></script>
<script type='text/javascript' src='//sentireascoltare.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<script data-wid="auto" defer type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA3oZI9RHc1BA_7"></script>

<span class="xss-sf"></span><span class="xss-lf"></span>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
</html>
